封面

阿弥陀佛和他的极乐世界
陈义孝 著

中华佛典宝库制作 2004年


目 录

    一、极乐世界的有无问题
    二、十方赞誉的阿弥陀佛
    三、美妙绝伦的极乐世界
    四、说之不尽的往生利益
    五、特色如云的念佛法门
    六、净土三经的特别提示
    七、认清我们的娑婆世界
    八、往生极乐的三要三不
    九、往生极乐的九字真言
    十、往生极乐的三种福业
    十一、一个简单的念佛仪式
    十二、古德时贤的金玉良言
    十三、科学时代的往生实例
附录：
    示念佛法门(蕅益大师)
    示念佛三昧(蕅益大师)


一、极乐世界的有无问题

    在我们还未针对问题作出分析之前，要请您且先看看，一些关于佛教与科学十分巧合的数据如下：
    ●古人普遍认为天是圆的，地是方的；佛却说地不是方的，而是圆的，叫做「地轮」。
    此事后来科学发达了，测知地的确是圆的，叫做「地球」。
    ●《华严经》和《梵网经》等记载，华藏世界，如云似海，重重无尽。
    近代世界著名的数学家和物理学家爱因斯坦，以数理证明宇宙是四度空间的连续体，认为宇宙是膨胀的，而且是极其宏大乃至无穷无尽的！他引用「相对论」来说明质量与能量所表现的一个静的宇宙和一个动的宇宙，两者间的错综组合，形成了变化莫测的宇宙。这与佛教所说的重重无尽的宇宙观，相当接近。
    ●佛教说，百亿须弥，百亿日月，构成一个三千大千世界，那只是一佛之化土而已。
    所谓「三千大千世界」，即一千个太阳系为一小千世界，一千个小千世界为一中千世界，一千个中千世界为一大千世界。现代的天文学家已探测到在银河系中，有着本身发光如同太阳的恒星近十亿个，依理推测应有三百亿个之多。并在太阳系的空间，还有数不尽、算不清的星云星系，而且每一个星球都有一或两个卫星月球。这与佛教所说的百亿须弥、百亿日月的数目，可谓不谋而合。
    ●佛经还说，世界无量，众生无量。
    一九六八年，英国剑桥大学天文物理学家安东尼．休伊什研究小组的成员乔斯林．贝尔，发现了自外层空间发射的神秘电波讯号，这和已往星球所发出的稳定讯号不同的是，贝尔接收到的讯号是脉动的，是一种每隔十五秒固定显现一次的影像。于是许多人都相信她找到了外层空间生物存在的证据。根据该小组的归纳，这种脉动电波是来自距离地球二百光年（光每秒的速度二九九、八○○公里，一年所走的距离叫做一光年，等于九四、五五○亿公里）的一个自转的星球。由于她的这个能证明外层空间有生物存在的发现，使到休伊什与其指导教授马丁．莱尔爵士获颁一九七四年的诺贝尔天文学奖。
    ●佛教把宇宙分为三界，就是欲界、色界、无色界。欲界即有淫食二欲的众生所住的世界；色界即已无淫食二欲但还有色身的众生所住的世界；无色界即连色身亦无但住心识于深妙禅定的众生所住的世界。
    现代科技通过电子光学望远镜，已可探视到太阳系之外有银河系、银河外系，及搜集到与我们的宇宙不同的第二宇宙（反物质宇宙）及第三宇宙（性质不明）所射出的电波，甚至已截收到来自五十亿光年远距离的星球电讯！
    ●人有生、老、病、死，世界也有成、住、坏、空。
    英国剑桥大学的宇宙物理学家弗列德．霍助教授，曾于一九六四年在英国皇家学会发表了一篇论文，提出他所发现的新的重力理论，说明宇宙的起源。他认为星球与银河系可能有开始、进化和终结，宇宙中每一星球，在其一生中均进行着一种周而复始的循环，即在大爆炸之后又重新组合。此外，鲁汶大学教授刘梅特尔创导而为多数科学家信服的原始爆炸学说，也认为宇宙有起源、发展和毁灭的过程。凡此种种，莫不与佛教的宇宙观相一致。
    ●有一次，佛坐在恒河岸边，他的弟子取了一钵水给他，他告诉其弟子：「一钵水中，八万四千虫。」
    此事至到十五世纪末叶，科学家发明了显微镜，以之向水中一看，这才发现里面的确存在密密麻麻无数的小虫（细菌）。
    ●最可贵的是，佛教指出宇宙一切万有，都是「缘起性空」。
    「缘起」就是众缘和合而生起，也就是一切都由各种的条件组合而生而有的意思；「性空」则是说凡是依靠众缘的组合而生而有的事物，都没有真实的自体，缘聚则生，缘散则灭。
    证诸事实，宇宙万有，的确样样皆缘起性空，就以人体为例，佛教说人体乃由地（固体）、水（液体）、火（温度）、风（气体）四大元素所组成。现代的化学说，一个成人的身体，是由大约16％的碳，8％的氢，3％的氮，1.5％的钙，1％的磷，0.5％的其它原素，再加上70％的水所组成。
    再者，科学家又用化学的方法，将一切的物体分解之后，得出许多微细的粒子叫做「分子」，它是由更小的粒子「原子」构成的，因此科学家们得出一个结论，就是一切的物体，最初都由同质或异质的原子（后来又发现在最微小的原子之中，尚有因子、质子、量子）结合而成分子，然后再由分子构成一切的物体。科学家们的此一结论，不正是证明佛教之所说：一切万有，小至微尘，大至宇宙，无一不是缘聚则生（有），缘散则灭（空）的吗？
    以上所举之数据，在在说明，科学越进步，就越能证明佛教的正确性。单单一个「缘起性空」，就把宇宙的真理、人生的实相，一语道破，也使到一切皆由神或上帝所创造的神话，都无立足之地。难怪亚洲第一位获得诺贝尔文学奖的印度大文豪、大诗人的泰戈尔要说：「我认为释迦牟尼佛乃世上最伟大的圣哲！」（见泰戈尔作《论佛祖及佛教思想》一文。）又英国近代著名的数学家、哲学家和举世公认为最杰出的逻辑学家的罗索也说：「各宗教中，我所赞成的是佛教。」（见《当代名人演讲集》中〈罗索谈宗教问题〉。）
    世人一定会感到很惊奇，佛祖释迦牟尼现身人间，根据「世界佛教友谊会」于一九五○年在锡兰（即今之斯里兰卡）哥伦坡举行第一次会议时，公认佛降生于公元前六二三年，涅槃于公元前五四三年，也就是说佛乃降生于距离今天二六二四年前的古代，这比中国的老子、孔子更早。其时没有现代数学、物理学，也没有先进的科学仪器，佛又凭什么竟能对宇宙的一切一清二楚呢？
    假如您是一位对佛教素有研究的人，自然就不会感到惊奇了，因为您明白佛是一位世出世间（世间和超世间）的大圣人，佛眼洞视一切，视眼看到一切，他对宇宙中的一切都了如指掌，所以能够清清楚楚的、明明白白的把事实真相说出来。
    科学的精神在于拨开现象探索真理，而佛教早在二千六百多年前便已打破现象的世界，揭开宇宙与人生之秘纱了！
    所以尽管现代科技日新月异，到了叫人目眩之境地，然而就今日太空科学所发现的宇宙真相来看，尚属粗浅。佛在二千六百多年前，便已说人类只不过是地球的过客而已，人类生死往来的范围是三千大千世界（约等于一个银河系），而大千世界又其数无量。但我们的科技，直到今天，莫说相等于一个银河系的大千世界，就连银河系中的太阳系都搞不清楚，乃至早已发现的九大行星（最近科学家又打破九大行星概念，说太阳系中有十大行星），也没有哪一位科学家能把它的事实真相说得清楚，往往后说推翻前说，至今依然众说纷纭，莫衷一是。为什么会这样呢？原因有二：
    其一，我们的地球，在太空中，只如一粒微尘，人类要从地球上去证实大千世界，实属不可能；
    其二，再伟大的科学家，也只是一介凡夫而已，他们没有六通，更没有佛眼，根本不能像佛那样亲眼看到宇宙的事实真相，只能根据数理、物理和科学仪器来作分析、归纳、推演，这就难免一知半解，言人人殊了。
    总之，没有身历其境，如何能说出其真相呢？这就是科学家难以突破的困境。这也就是佛教合乎科学又超乎科学的地方。
    佛也在二千六百多年前，就已向世人介绍阿弥陀佛的极乐世界了，说极乐世界就在我们这个世界的西方，离此十万亿佛土（一佛土就是一个三千大千世界，亦即一个银河系）。但放眼看看我们现代的科技，连太阳系中的九大行星都搞不清楚，更遑论离此十万亿个银河系之外的极乐世界了。在现阶段若硬要科学证实极乐世界，无异「缘木求鱼」，那是绝不可能的事。
    对于科学至今尚不能证实的极乐世界，我们又凭什么来确认它的存在呢？在博大和精深的佛法里面，有一个教人如何衡量和判断事物之有无的「三量」：
    1、现量。即不用意识思索，单凭直觉就能证知的境界，如人饮水，冷暖自知，又如人手接触到火，就能立刻肯定它的存在是。
    2、比量。当见到远处有烟，就知其处必有火，或听到隔壁有说话的声音，就知其处必有人是。
    3、圣言量，又名圣教量。即由圣人（指佛）的言教，或圣人所说的经典，才知确有其事。正如极乐世界，要不是由佛介绍和推荐，我们根本无从获知在广漠无边的太空中，竟有如此一个既奇异又美妙的世界存在一样。
    此「三量」乃佛教的「因明学」，亦即现代人所说的「逻辑学」，它亦相等于现代哲学思惟方式的「辨证法」。但现代「逻辑学」和「辨证法」，就缺少了佛教所特有的不但放诸四海而皆准，而且历万古而常青的「圣言量」，所以两者绝对不可同日而语。
    我们就是凭着这种佛教所特有的、且又充满真知灼见的「圣言量」，而坚信西方确有阿弥陀佛和他的极乐世界的。
    我们之所以对这种「圣言量」信心十足，毫不怀疑，另外还基于以下之几个理由：
    第一、著名的《金刚经》说；「如来是真语者、实语者、如语者、不诳语者、不异语者。」用现代的话来说，就是：佛绝对是一位讲真话、讲实话、所讲皆符合事实真相、不讲骗话、不讲自相矛盾的话的大圣人。
    第二、在释迦佛向世人推介阿弥陀佛和他的极乐世界时，在场听经的人，有许多是十方来的大菩萨，如观音、势至、文殊、普贤，以及未来佛弥勒等等，此外尚有许多的大阿罗汉，他们皆具六神通，皆能亲见亲到极乐世界，如果是佛信口开河，无中生有，决定瞒不过他们的。
    第三、佛有「广长舌相」，此相乃佛三十二相之一，常人三世不妄语，舌能伸出舔到鼻尖，三大阿僧祇劫不妄语，舌薄广长可覆面，而释迦佛即是如此。除了佛，世间谁有此能耐呢？如果连佛的话都不信，还有谁的话可信呢？
    今日备受尊敬的佛门高僧净空长老说：「在凡夫中，有地位有道德的正派人士，尚且不肯说骗人的话，何况佛岂肯打妄语？佛经中如有一项所说与事实不符，则全部佛经均可认定为虚妄不实之谎言。妄语为起码五戒之一，凡夫持五戒只能保住人身，如佛打妄语，岂不是连凡夫都不如？」
    我们还常听人说，未曾亲眼看到就相信便是武断。对此，另一位著名的佛教学者方伦居士答得好，他说：「大家都没有天眼，不曾看见过极乐国，也都没有神通，不曾到过极乐国，所以不应执定极乐国为有，若执为有，便是武断，这话是对的。但是，没有天眼和神通的人，若执定极乐国为无，是不是也武断呢？既是不曾看过到过，怎么可以遽说为无呢？就因为大家都是凡夫，所以说有说无，都没有资格，这样就要遵从『圣言量』，以佛所说为依归了。自己既无通慧，佛言又不相信，那就成为天下最顽固的绝物了。」
    看了上面我们所举的科学越进步就越能证明佛教的正确性的数据，再加上佛充满真知灼见的圣言量，极乐世界到底是「有」还是「无」的问题，相信您必已找到了正确的答案了吧！


二、十方赞誉的阿弥陀佛

    佛教界自古就流传一句话：不读华严经，不知佛富贵！于此我们要补充一句：不念无量寿经，不知弥陀伟大！
    《无量寿经》是本师释迦牟尼佛一生中，专门介绍阿弥陀佛和他的极乐世界的三部经典之一，另两部为《观无量寿佛经》和《阿弥陀经》。
    此经又被尊为「净土第一经」，因它乃净土三经之中心。又佛宣称，在他此次的度生法运（正法一千年，像法一千年，末法一万年，总共一万二千年）中，此经乃最后才灭的经，亦即一切经法都灭了，尚留它住世多一百年，以度有缘之人。由此可见其威力之强及影响之远了！
    就在这部震古烁今的经典里，佛很详细的叙述阿弥陀佛如何由人成佛，以及如何创造极乐世界的伟大事迹。
    那是在过去无量数劫以前，是在世自在王佛住世的时代。当时有一国王，即妙喜国的世饶王，常去听佛讲经说法，听了以后，不但欢喜，而且理解，随即发起无上菩提心（即上求佛道，下化众生的大心），舍弃国家、王位，皈投在世自在王佛座前，出家为僧，法号叫做法藏比丘。
    这位法藏比丘，卓而不群，胸怀大志，人家顶多为社会、为国家或为民族着想而已，而他却是为尽虚空、遍法界的众生着想。他眼见芸芸众生，业障深重，福慧浅薄，加之生命又很短促，即使发心修道，也是障道的恶缘多，助道的善缘少，甭说成佛，就是想跳出三界，脱离六道轮回，也不是一件容易的事。于是，他时常都在心中想：要如何才能帮助这些众生脱离茫茫苦海？如何才能使众生早日成佛？
    类似问题，终日缠绕心头，终于有一天，他找到了解决问题的答案，那就是：自己必须先成为一位十方都赞誉的佛，以便吸引十方无量众生的注目；并要建立一个美妙绝伦的世界，以便一切众生都乐意往生；同时还要有一个绝妙的修行法门，以便十方众生万修万人去。
    答案是找到了，但不知要怎样做才能成为一位十方都赞誉的佛？和哪一种国土最美好？哪一种法门最微妙？于是他去请教老师世自在王佛，他向佛禀白：「我想成佛，乃想成为一位超越十方一切诸佛的佛！同时希望我将来的佛国，也是一个超越十方诸佛剎土的净土！请问像我这样的心愿能实现吗？」
    听了这种令人肃然起敬的心声，世自在王佛对他说：「譬如一望无际的海水，如果有人用斗去量，经过很多劫的长时间，海水尚且可以量尽。只要人的意志坚定，至心求道，加上不断的努力，就连成佛都不成问题，还有什么心愿不能兑现的呢？」
    佛的话给了他极大的鼓励，于是他跪在佛面前：「请佛慈悲垂示十方诸佛美好的净土，以及庄严净土之法，我听了一定如教修行。」
    佛感其至诚，就为他详细的开示各种的修行方法，并为他广说二百一十亿诸佛剎土的境界。不仅如此，还以不思议自在神力，将所说的诸佛剎土，一一的展现在他的面前，让他清清楚楚的亲眼目睹，身历其境。
    资质超卓、绝顶聪明的法藏比丘，即将所见到的诸佛剎土，选其「胜」而舍其「劣」，发现其中西方净土，最为殊胜，于是决定在西方建立一个新的世界；又将所听到的各种修行方法，舍其「难」而选其「易」，发现其中持名念佛一法，第一方便，于是决定以之作为自己将来普度众生的无上法宝。
    这样的精挑细选，去芜存菁，再加上自己的精心设计，总共经历了五劫长的时间，才完成构思其心目中的集十方佛国之美好于一身的绝妙净土。
    在这五劫的长时中，他一面构思，一面修行，同时还集结了许多庄严其净土和帮助一切众生修证佛果的大愿。
    此时他又回去见佛，向佛作一个修行的报告。他禀告佛：「我已成功构思我的美妙净土！同时也已成功清净之行了！」
    由他后面的这一句话，证明他此时已修到心不起分别、已证入无所执的清净境界了！这一点非常重要，因为以清净心为因，将来所证的果报国土，一定也庄严、清净。
    佛见他修行已取得如此丰硕的成果，就无限欣喜的吩咐他道：「你现在可以具体的宣布，你那普令一切众生皆大欢喜的大愿了！」
    于是法藏比丘即在佛前，在大众之中，发下他那冠绝古今、脍炙人口的四十八大愿：
    一、国无恶道愿 二、不堕恶趣愿
    三、身悉金色愿 四、三十二相愿
    五、身无差别愿 六、宿命通愿
    七、天眼通愿 八、天耳通愿
    九、他心通愿 十、神足通愿
    十一、遍供诸佛愿 十二、定成正觉愿
    十三、光明无量愿 十四、触光安乐愿
    十五、寿命无量愿 十六、声闻无数愿
    十七、诸佛称叹愿 十八、十念必生愿
    十九、闻名发心愿 二十、临终接引愿
    二一、悔过得生愿 二二、国无女人愿
    二三、厌女转男愿 二四、莲花化生愿
    二五、天人礼敬愿 二六、闻名得福愿
    二七、修殊胜行愿 二八、国无不善愿
    二九、住正定聚愿 三十、乐如漏尽愿
    三一、不贪计身愿 三二、那罗延身愿
    三三、光明慧辩愿 三四、善谈法要愿
    三五、一生补处愿 三六、教化随意愿
    三七、衣食自至愿 三八、应念受供愿
    三九、庄严无尽愿 四十、无量色树愿
    四一、树现佛剎愿 四二、彻照十方愿
    四三、宝香普熏愿 四四、普等三昧愿
    四五、定中供佛愿 四六、获陀罗尼愿
    四七、闻名得忍愿 四八、现证不退愿
    他的愿，愿愿庄严净土，愿愿济度众生。并在每发一愿之后皆说：「若不尔者，誓不成佛。」这是展现他誓要每一愿皆兑现的决心。
    他这样是踏着古来诸佛的步伐前进。古来诸佛，无不先立大愿，后依愿起行。因为：立大愿是立大志，立了大志才有大行，有了大行才会有大成就，当愿行圆满之日，即是成佛之时。
    职是之故，法藏比丘在发愿后，对修行更加精进，生生世世，不管生在何处，也不管是何身分，他都一本初衷，勇猛精进地修行，常以四事（衣服、卧具、饮食、医药）供养一切诸佛和众生，并广修六度（布施、持戒、忍辱、精进、禅定、般若），难行能行，难忍能忍，自利利他，福慧双修。他就是这样的在无央数劫的长时中，成功的积累了无量无边、不可思议的功德！
    今天，法藏比丘已经「愿行圆满」而成佛了！据《阿弥陀经》说，他成佛以来，已有十劫，佛号「阿弥陀」，其美妙绝伦的国土名「极乐」，地点就在我们这个世界的西方，离此十万亿佛土。
    法藏比丘在未成佛以前，便已是一位「心包太虚，量周沙界」，誓给一切众生安乐，愿拔一切众生痛苦的最伟大人物！成佛之后，更以普度众生为己任，所以他所成就的国土，为一切往生者提供最完善的生活环境、最完美的修行道场，和他亲自教导众生修行，使人人都能一生成佛；尤其他的万德洪名，能令闻者、念者，无不获得绝大利益！
    盖「阿弥陀」三字，乃「无量」之义，他的寿命、光明、智慧、功德、神通、道力、慈悲、相好……等等，无一不无量，故我们可以称他为「无量寿佛」，也可以称他为「无量光佛」。
    实际上，十方三世诸佛，哪一位不也是样样皆无量呢？可见「阿弥陀」这一个称号，也是十方诸佛的德号，念「阿弥陀佛」，即等于念十方三世一切诸佛，一即一切啊！
    根据中国净土宗初祖慧远大师的说法，阿弥陀佛的四十八愿，可以分成三方面：一、摄法身愿（包括第13、15、17三愿）；二、摄净土愿（包括第42、43两愿）；三、摄众生愿（包括其余之四十三愿）。从比例上来看，我们就不难发现，「摄受众生」才是四十八愿的主要内容，此亦显示，阿弥陀佛发愿要成就西方极乐世界，目的是为了救度众生，他要一切众生都在此生中，了生死、出三界、生净土、成佛道，人人都跟他一样，寿命无量、光明无量，样样皆无量、圆满。
    世人由佛这种伟大的「愿」，而认识到他才是真正的「救世主」，是一切众生的救度者，故此人人皆以无比虔诚的心，敬仰他、皈依他，希望能得到他伟大的愿力加持，在此生中，了生死、出三界、生净土、成佛道。所以佛教界还流传着一句「家家弥陀佛」的话，那就是家家户户都有人念「阿弥陀佛」的意思，由此亦可见世人对其崇拜敬仰之一斑。
    也由于阿弥陀佛的愿，对众生的关注太广了，对世人的慈悲太切了，所以古德有偈赞曰：十方三世佛，阿弥陀第一！
    站在理（体）上讲，佛佛道同，法法平等。佛与佛的道法既平等，则其果位亦平等，我们切不可妄生分别心，以为佛位有等级之别，那就大错特错了；但站在事（相）上言，阿弥陀佛九品度众生，与众生所结的缘最深最广，胜过十方诸佛，又他的极乐世界，广博庄严，超越十方诸佛净土，的的确确阿弥陀第一啊！
    阿弥陀佛的伟大，就连十方诸佛亦都同声赞扬，本师释迦牟尼佛就在《无量寿经》里说：
    「阿弥陀佛，光明善好，胜于日月之明，千万亿倍。光中极尊，佛中之王！」
    又在《观无量寿佛经》中说：
    「无量寿佛，有八万四千相，一一相中，各有八万四千随形好。一一好中，复有八万四千光明。一一光明，遍照十方世界念佛众生，摄取不舍。」
    你看，佛不但放光利乐一切有情，还「摄取不舍」一切念佛众生，真是慈悲到了极处啊！你能不死心塌地的皈依他吗？
    我们今天既知阿弥陀佛放光注照一切众生，摄取不舍一切念佛众生，相应的，就应该时时忆佛念佛，以便我们的心与佛的心，心心相印，感应道交！这正如阳光虽然普照大地，一视同仁，不分彼此，但也要您决心从阴暗的角落里走出来，方能接触到它的光明和温暖一样。
    此外，阿弥陀佛，由人成佛，创造世界，其事迹还给世人带来几个非常明晰的讯息：
    1、佛教常说：一切众生，本具佛性，皆可成佛。阿弥陀佛由人修行成佛，便是一个最有力的证明。
    2、十方佛国净土，是可以随人的心力、愿力而创造的，正如《维摩经》所说：「菩萨欲得净土，当净其心；随其心净，则佛土净。」
    3、法藏比丘既可凭其愿力功德成就极乐世界和普度众生，而我们也可借着忆佛念佛的愿力功德，往生西方，见佛成佛。
    这样的讯息，才是全人类的真正福音啊！


三、美妙绝伦的极乐世界

    我们从净土三经中，获悉西方有一尊伟大的阿弥陀佛，和那里有一个无比庄严、清净、美妙的极乐世界！
    极乐世界的美妙，天下没有一个词儿足以用来形容它，它就如阿弥陀佛四十八愿中之第三十九愿所说的那样：
    「我作佛时，国中万物，严净光丽，形色殊特，穷微极妙，无能称量。其诸众生，虽具天眼，有能辨其形色，光相名数，及总宣说者，不取正觉。」
    由于极乐世界之美，就连具有天眼的人都不能尽说其美妙，所以，我们现在从净土三经中去看极乐世界，所看到的只是亿万分之一而已。换句话说，只是一个粗略的认识。尽管如此，已足以令人称羡、惊叹不已了！
    ●极乐世界没有三恶道（即畜生、饿鬼、地狱）。悭贪是饿鬼的因，瞋恚是地狱的因，愚痴是畜生的因。极乐众生，思衣得衣，思食得食，一切自然俱足，根本无贪；全国都是菩萨诸上善人，互相爱护，根本无瞋。一切众生，恒闻妙法，心开意解，根本无痴。因无贪瞋痴的恶因，故无三恶道。
    ●也没有妇女。极乐世界是一个绝对清净平等的世界，人人六根清净，无有爱欲情事，而且人人的身形样貌都跟阿弥陀佛一样，具三十二种大丈夫相，故无有妇女。
    ●极乐世界，广大无边，就是十方无量世界的众生一齐往生到那里去，也不会有人满之患。
    ●气候温和。没有四季、寒暑、阴雨的变化，永远是那么凉爽舒适，令人心旷神怡。
    ●地势平坦。世间的地有崇山峻岭，也有万丈深渊，那是世人的心不平，故地不平；极乐世界的人，心地清净平等，因心平故地亦平。
    ●黄金为地。实际是七宝为地，黄金为七宝之首，举其首已摄其余矣。七宝者，金、银、琉璃（青色宝）、玻璃（水晶）、砗磲（青白色宝）、赤珠（赤色宝）、玛瑙。世间也有七宝，但都是些凡品，若以之与极乐世界的极品相比，简直天渊之别。
    ●有宫殿楼阁。其宫殿楼阁非常的奇特，能随人之意而大、而小，可在地上，也可浮于空中，全由一宝、二宝乃至七宝自然而成，其富丽堂皇更胜过六欲天主之天宫百千万倍，那是往生之诸上善人的居处，也是大家聚会讲经说法的地方。刚刚往生的人，先在莲胞之中静修，等到花开时，证得法身，就可进住楼阁了。
    ●有色树。在楼阁外面的空地上，有一行行排列得很整齐的色树。所谓色树，即由一宝乃至七宝和合而成的色彩缤纷的树。其树有的高一百由旬（由旬有大中小三种，大由旬约八十里，中由旬约六十里，小由句约四十里），有的一千由旬。树的上空还弥覆着由金缕珍珠百千杂宝所结成的罗网，美观极了！最神奇的是，这些色树，微风吹来，就如百千种乐器，同时演奏，令人想起三宝的功德而念佛、念法、念僧（其所念之三宝乃自性三宝，非我们所念之住持三宝）。
    ●树现佛剎。极乐世界的色树，还能在树与树之间映现十方佛国庄严美好的人、事与物，让观赏的人好像在镜子里看到自己的面相一样清楚。
    ●有七宝池。有无数由七宝所成的水池，其面积由十由旬、二十由旬乃至百千由旬，犹如大海一般，而且皆以金沙铺地，不同我们这里全是砂石污泥。
    ●有八功德水。在无数的七宝池中，还盛满了具有八种不可思议妙用的水：一、澄净，非常澄清洁净，一点杂质也没有；二、清冷，即清净凉冷，永远保持同样的温度；三、甘美，即甘甜味美，非常可口；四、轻软，即水的性质轻浮柔软；五、润泽，即滋润滑泽，有益身心；六、安和，即安宁和平，沐浴其中，安稳舒适；七、除患，即喝了这种水，不但可以止渴，还可以除饥；八、增益，即喝了这种水，或在水中沐浴，可以增长善根。除此之外，其水还有三种的特色：一、随意，即水能随人之意，或增，或减，或冷，或暖；二、说法，即当池水往复激荡时，能发妙音，宣讲妙法；三、进道，即入水浴已，使人道业猛进。
    ●有宝花。在极乐世界的七宝池中，在八功德水之上，有着无量无数「微妙香洁」的莲花。微者，七宝所成，此方绝无；妙者，其色无量，又能放光：香者，异香远闻，四时不散；洁者，出自德水，体至洁净。其花大小不一，由一由旬乃至百千由旬，这是因为念佛的众生有勤怠之分，故莲花便有大小之别。这些莲花，就是我们将来往生之花胎，谁在此世界信佛念佛，极乐世界的七宝池中即长出莲花一朵，上标其名，将来往生时，即在此莲花中化生。极乐世界的一切景物均不生不灭，惟独莲花变化无常，如人念佛努力，七宝池中的莲花就愈念愈大，如改信其它法门，或停止完全不念，此花即随之而枯萎，可见它没有一定的形状，变化而有，唯心所现。
    ●有珍禽。极乐世界尚有百千种奇妙杂色之鸟。鸟属畜生，极乐世界没有三恶道，哪来这许多的鸟呢？原来这些鸟儿都是阿弥陀佛欲使法音不停宣流，而以不思议神力变化出来的。这些化鸟到处发出柔和优雅的声音，宣讲人人心中所欲听到的佛法，实在微妙极了！阿弥陀佛变诸鸟，莲宗九祖蕅益大师说：「凡情喜此诸鸟，顺情而化，令欢喜故；鸟尚说法，令闻生善故；不于鸟起下劣想，对治分别心故；鸟即弥陀，令悟法身平等，无不具，无不造故。」所谓「无不具」，即禅宗六祖惠能大师开悟时所说的「何期自性本自具足」，「无不造」即「何期自性能生万法」。
    ●常作天乐。极乐世界，时常天乐鸣空，随各人之意愿而听到自己所喜欢的音乐。
    ●天花缤纷。那里还昼夜不停地从天空飘落曼陀罗等众妙天花，又天花一着地，不须洒扫，自动消失，世间那有此等美事？
    ●极乐世界，下从地起，上至虚空，一切万物，皆放光明，不但人有光，连七宝、宫殿、楼阁、宝池、色树、莲花等等都放光，故极乐世界，不须日月，自然光明。
    ●极乐世界，不但是一个光明的世界，而且是一个极其芬芳的世界，因为那里的一切，都是无量宝香和合而成的，所以在在弥漫香气，处处散发芬芳。
    ●极乐世界，不但没有不善的事，连不善的名字都听不到，这是因为那里的人、事和物，无不尽善尽美的缘故。
    ●又极乐世界，处处皆有花台，上坐阿弥陀佛，及观世音菩萨、大势至菩萨，为诸行人，说微妙法，所以那里的人，不但随时都可以见到佛菩萨，还可以随时听闻到妙法，这是娑婆众生所梦寐以求的事啊！
    像这样一个美妙绝伦的世界，可以说宇宙中再也找不到第二个了！毕竟它是阿弥陀佛集十方诸佛剎土之美好于一身的佛国，自然样样皆奇特稀有，与众不同了！
    除此之外，佛教向来强调「因果」，而极乐世界，是阿弥陀佛在因地时发了愿，后经无量阿僧祇劫修诸功德，以不思议愿力、功德所成就的净土，因此它极符合「有如是因，得如是果」的因果定律。所以，它绝对不是无中生有的、纯属虚构的神话故事。
    若问极乐世界为何要如此之庄严美好？答案是：佛愿如此。佛要未往生者，生稀有想，栖神净域，一心念佛，求生其国；若已生者，一切俱足，不作他想，一心求道，直至成佛。
    有人或还会问：极乐世界的众生，六根所对之境，一一无非乐受，岂不妨碍道心？答案是：这就是极乐世界之妙，其处众生虽受诸乐，但无有乐想，常在寂静之中，这是弥陀愿力加持所致。弥陀第十二愿里说：「生我国者，远离分别，诸根寂静。」这即是说，往生的人，六根已不入六尘，所以六根清净，一尘不染。也因此虽受诸乐，并不妨道。
    相信还有人会追究一个现实的问题，那就是：阿弥陀佛，十方赞誉，极乐世界，无比庄严；但世上到底有谁见过阿弥陀佛和极乐世界呢？于此我们要举几个实例，以证明见过的人很多：
    （一）释迦牟尼佛为韦提希讲《观无量寿佛经》，当讲完经时，韦提希夫人及五百侍女皆亲眼见到法相庄严的阿弥陀佛、观世音和大势至菩萨，还清清楚楚的见到极乐世界无比美妙的胜境。
    （二）净宗初祖慧远大师，一生曾三次见过阿弥陀佛，也见到西方极乐世界，与经上所说完全一样。
    （三）古今中外，许多念佛有成就的人，都能在现生见到佛和极乐世界，有的在定中见，有的在梦中见，更多的是在临终时见佛亲来接引，而且西方的胜境，分明在目前。
    世人能见佛见菩萨，确有其事，但有缘乃见，无缘则视而不见。中国国父孙中山，于民国五年，与诸同志游浙江普陀，在佛顶山亲见观世音菩萨现金身，问同游诸人，大家都说没有看见。回来后他写了一篇「游普陀志奇」，以记其事。他是基督徒，若不是亲见，绝没有理由捏造故事来为佛教的佛菩萨作宣传的。
    读了净土三经，我们获悉，极乐世界，离此十万亿佛土，亦即十万亿个三千大千世界或银河系之外。
    今年（二○○○）年初，中国科学院国家天文观测中心撰写报告指出，「不明飞行物体」（UFO）与外星人没有任何关系。其论据是：虽然地球以外可能有高度文明的星体，但他们距离太阳系最近的恒星也有四点三光年之远，即使乘坐每秒高达一百公里的高速宇宙飞船飞来地球，也要飞一万二千八百年。除非外星人是不死身，而宇宙飞船的燃料供应可源源不绝，否则难以进行漫长太空之旅。
    由这则科学报告，不禁令人联想：佛经说，我们在此土一发心念佛，远在十万亿佛土之外的极乐世界的七宝池中，立即长出莲花一朵。又念佛人，临命终时，佛来接引，一弹指间，即至极乐世界。这样的速度，比光速还快不知几千万倍，这有可能吗？
    对此，蕅益大师在其著名的《弥陀要解》里，有很精彩的问答如下：
    问：西方去此十万亿土，何得即生？
    答：十万亿土，不出我现前一念心性之外，以心性本无外故。又仗自心之佛力接引，何难即生。如镜中照数十层山水楼阁，层数宛然，实无远近，一照即了，见无先后。
    如还不明白，请再看净空长老对此段文字的解释：「此疑西方与此地距离遥远，何能即达。大乘经讲十法界均是心性变现之物，心性是能变，十方诸佛剎土是所变。能变的心性无量无边，所变的剎土也是无量无边。西方极乐世界距我们娑婆世界，佛说只有十万亿佛土，若比无量心性乃是很短的距离。所以经上说，念佛人往生西方在一弹指间就到达了。阿弥陀佛也是我们自性之内的阿弥陀佛，绝非自性外还有一个阿弥陀佛。西方极乐世界也是自性变现出来的。再加阿弥陀佛本愿功德威神加持接引，往生有何困难。又如以一面镜子照外面山水，不会近的先照，远的后照，镜中景物，实无远近。诸佛菩萨尽虚空遍法界，想到那里立刻即到那里，《华严经》将此事说得清楚，因为我们有妄想分别执着，不能契入这种情况，若无妄想分别执着则远近大小都没有了。」
    一言以蔽之，我们的心性是尽虚空遍法界的，而极乐世界虽在十万亿佛土之外，实未离于法界，亦即未离于自心。所以，极乐世界，看似遥远，但往生乃剎那间事。


四、说之不尽的往生利益

    世人念佛，求生西方，如果成功往生，即成为极乐众生，从此不但享有极乐世界那穷微极妙、美不胜收的物质环境，更可贵的是，还可同时享有亦是极之微妙、无比清净的身心世界。
    所生活的环境叫「依报」，自己的身心叫「正报」。极乐众生，依正二报皆庄严，故其世界才叫做「极乐世界」。
    如果您想知道往生的人身心世界是怎样的一种情况，同样的，只要根据佛的四十八愿和净土三经之所说，便不难得其梗概：
    ●不会再堕落于三恶道。
    不管是谁，只要成功往生，从此便永了生死、永出三界、永脱轮回，直至成佛，绝对不会再堕落于三恶道了。
    ●皆具紫磨真金色身。
    凡是往生的人，其身体与佛一样，都是紫磨真金色，此乃显示：生佛不二，真实平等。
    ●皆具三十二种大丈夫相。
    《法界次第初门》曰：「如来应化之体，现此三十二相，以表法身众德圆极。使见者爱敬，知有胜德可崇。人天中尊，众圣之王，故为现三十二相。」
    依于佛愿，往生的人，一生到极乐国，不待花开，即生即得此相。
    ●形貌皆跟佛一样，没有美丑的差别。
    如果形貌有美丑的差别，则长得美的易生傲慢，长得丑的便生自卑感，造成心理上的不平衡，难免发生纠纷。因此，极乐世界的人，等同一相，无有差别。
    ●寿命也跟佛一样，无量无边。
    往生的人，都是莲花化生，得到清虚之体，不像娑婆四大假合之身，有生老病死，变幻无常，所以，寿与佛齐。
    ●有宿命通。
    往生的人，无不获得弥陀本愿功德威神的加持而证得种种的神通。神通的新名词叫做「特异功能」，这种特异功能，凡夫不如小乘，小乘不如菩萨，菩萨又不如佛。
    宿命通是一种能知自、他过去世所作种种善恶的能力。阿罗汉的宿命通只能知道过去五百世的事，而往生的人，却能知道过去无量劫中所造的一切善恶果报。
    ●有天眼通。
    天眼通是一种超感官的、不论粗细远近都能看见的能力。阿罗汉最多只能见三千大千世界事；往生的人却跟佛菩萨一样，能见无量世界过去现在未来之一切事，无所不知，无所不见。
    ●有天耳通。
    天耳通是一种不受远近限制能够听到一切声音的能力。往生的人，不但普闻十方世界的音声，且能听到十方诸佛说法。
    ●有他心通。
    他心通是一种能知他人心想的能力。往生的人，都能够清楚知道十方世界众生之心想。
    ●有神足通。
    神足通又名神境智证通，或心如意通，是一种具有飞行、分身、速到、变化自在的能力。往生的人，都能够在一想念间同时到达十方无量世界，想到那里，立刻就到那里。有了这种神足通，想遨游太空，那是轻而易举的事了。
    ●遍供诸佛。
    极乐众生，因有神足通，故能于极短之时间内，到达十方无量佛国去遍供十方无量诸佛。此亦显示极乐众生，个个超越时空，他们可以一念之间遍及十方世界去供养诸佛，或普度众生，是化身去，自己仍在极乐世界，听经修道。
    ●远离分别，诸根寂静。
    分别者，分别人我、是非、爱憎、善恶、美丑等等，此乃妄心所生的妄想。往生的人，获得弥陀威神的加持，远离妄想分别执着，了达「真如即万法，万法即真如」的诸法实相。
    诸根者，指眼、耳、鼻、舌、身、意之六根。凡夫的六根，常入色、声、香、味、触、法之六尘。往生的人，六根已不入六尘，所以六根清净，一尘不染。
    寂静者，杜绝烦恼叫做「寂」，脱离痛苦叫做「静」。换句话说，没有了心理上的烦恼，也没有了生理上的痛苦，叫做「寂静」。往生的人，心理和生理方面都已经没有了痛苦，这种境界也就是佛教所说的「涅槃」。
    ●定成正觉，证大涅槃。
    定成正觉，就是一定成佛的意思。大涅槃，是指证得大乘的涅槃。大乘的涅槃具有法身、般若、解脱之三德，小乘则三德之中仅具解脱一德而已，故释迦佛说小乘涅槃如中途站，不是究竟之目标。
    这是阿弥陀佛四十八愿中第十二「定成正觉愿」。净空长老说：「此愿等于阿弥陀佛为我们授记，也是阿弥陀佛给与我们的成佛保证书」。
    ●女身转男。
    可以由女身转为男身。善导大师解释说：「乃由弥陀本愿力故，女人称佛名号，正命终时，即转女身，得成男子，弥陀接手，菩萨投身，坐宝莲上，随佛往生。」
    释迦佛在因地行菩萨道时，积一大阿僧祇劫的勤修，始渐离女身而为男身。可见女转男身，实非易事。今只须执持弥陀名号，便能蒙佛本愿加持，转女成男，往生极乐，如此殊胜机缘，岂可错过？
    ●莲花化生。
    往生极乐的人，都在莲花之中自然化生，清净无垢，神通智慧，放大光明，俱如菩萨。
    ●住正定聚。
    正定聚，乃三聚之一。聚是聚类的意思，一切众生分为三类，叫做「三聚」。必定证悟的一类，叫「正定聚」；毕竟不证悟的一类，叫「邪定聚」；介于上二类之间，有缘则证悟，无缘则不证悟的一类，叫「不定聚」。
    往生的人，皆住于正定之聚，必定成佛。
    ●远离热恼，心得清凉。所受快乐，犹如漏尽比丘。
    热恼者，身热心恼。往生的人，「无有众苦，但受诸乐」，故永离热恼。
    清凉者，清净凉爽，正与热恼相反。往生的人，入于极乐世界的大清凉池（喻大涅槃）中，故皆心得清凉。
    漏者，烦恼的别名，漏尽比丘即烦恼断尽的比丘，指阿罗汉。因阿罗汉已断尽见思惑，于诸世法，不执不着，虽受快乐而心不染着。「犹如漏尽比丘」，就是形容极乐众生心地清净，虽受快乐而不染着。
    ●不贪计身。
    贪计身，即认为人有一个真实的我而贪着计较，亦即我执。凡夫妄执四大假合之身为我，贪着计较，处处为我着想，顺者生爱，逆则生瞋，以致造业受轮回。往生的人，有阿弥陀佛本愿功德加持，已断我执，我的念头不会再生起来，正如《金刚经》所说：「无我相、无人相、无众生相、无寿者相。」四相俱泯。
    ●得金刚那罗延身。
    金刚者，即金刚石，至坚至利，可破一切，一切不可破它。
    那罗延者，天上之大力士那罗延神，其力大无比。
    这是形容往生的人，其体坚固如金刚，其力强大如那罗延，等同如来之金刚不坏身。
    ●身顶皆有光明照耀，成就一切智慧，获得无边辩才。
    往生的人，身顶皆有常光。光是智慧的象征，显示他已成就一切智慧（指一切智、道种智和一切种智之三智）。并「获得无边辩才」，「辩才」指善巧演说法义之才，诸佛菩萨说法的辩才叫做「四无碍辩」，或「四无碍智」、「四无碍解」，即法无碍、义无碍、词无碍、辩无碍。
    ●善说诸法秘要。
    秘者奥秘，要者精要。往生的人，因有智慧和辩才，故能善巧演说一切佛法之奥秘和精要。
    ●一生补处。
    一生补处者，尽此一生即能补到佛位的意思，为最后身等觉菩萨的别号。凡是往生的人，都能究竟证得一生补处等觉菩萨的果位，决定一生成佛。
    ●教化随意。
    往生的人，悉登补位，成等正觉，但菩萨成佛，各有愿力，有的菩萨，欲返秽土，普利群生，教化有情，他便能蒙佛愿力加持，再回娑婆，救度众生，来去自如。
    ●衣食自至。
    往生的人，思食食来，不假安排，思衣衣至，不必裁缝，乃至一切用具，莫不称心如意。西方人本不需要饮食，但在凡圣同居土的带业往生者，因多生多劫饮食的习气未忘，故有此种设备，若上三土（方便、实报、寂光），便没有这样的事了。又极乐众生的吃相与此界不同，一嗅即饱，故无大小便溺，弄脏极乐世界的清净国土。
    ●应念受供。
    众所周知，若论修福，供佛第一。往生的人，可以在一念之间，普令十方诸佛，应念受供。这种八地菩萨才有的功夫，即使下下品往生的人也有，实在太不可思议了！
    ●证离生法。
    往生的人，皆证得永离六道轮回生死之法，即使随缘示现于三界六道之中度众生，也不会再有生死轮回这一回事了。
    ●与诸上善人，俱会一处。
    上善人，指的是等觉菩萨。往生的人，即使下下品往生，也能时刻跟观音、势至、文殊、普贤等诸等觉菩萨在一处，讨教佛法，修行佛法，这是何等荣幸的事啊！
    ●圆证三不退。
    菩萨修行，要断见思惑，方证位不退；断尘沙惑，方证行不退；断无明惑，方证念不退。而一切往生的人，一生到极乐世界，即圆证三不退。
    极乐众生得不退的原因有五：一、佛力加被。佛四十八愿中最后一愿说：「我作佛时，他方世界诸菩萨众，闻我名者，应时不获一二三忍，于诸佛法，不能现证不退转者，不取正觉。」往生的人，因有佛力加被，故有能力不退转。二、佛光常照。往生的人，佛放光明，摄受其人，如日月照着暗途，不堕坑堑，故能不退转。三、六尘说法。极乐世界的六尘均能说法，皆说苦空无常无我，时常熏习，故能不退转。四、菩萨为胜友。与诸上善人俱会一处，外无邪魔，内无烦恼，故能不退转。五、寿命永劫，极乐众生，寿与佛齐，可长期修，譬如远行，寿命长便无顾虑，终有到达目的地之一日，故能不退转。
    ●圆净四土。
    一切佛国，皆有四土，即一、凡圣同居土，为未断见思惑之凡夫与为了度化众生而现身说法之圣人所共同居住的国土；二、方便有余土，为已断见思惑之阿罗汉、辟支佛和还未证得法身之菩萨，或念佛念到事一心不乱之众生所住的国土；三、实报庄严土，为佛的报身与破一分无明证一分法身的地上菩萨，或念佛念到理一心不乱之众生所住的国土；四、常寂光土，为如来果地上的境界，无明一共有四十二品，统统断尽，即生此土。
    其它诸佛世界，四土隔离，唯独极乐世界，四土圆融。蕅益大师在《弥陀要解》里说：「然同居众生，以持名善根福德同佛故，圆净四土，圆受诸乐也。」可见往生的人，一到西方，即能同时享受四土的境界，这实在太不可思议了！
    综上所述，往生的人，依正二报，无尽庄严，若欲细说，穷劫难尽。
    极乐众生依正皆庄严，在「事」上讲，那是弥陀愿力威神的加持，才能样样皆美好、微妙；在「理」上说，那是人人本具的佛性中本来就有的东西，未往生前，因妄想分别执着而迷失了，往生之后，得弥陀本愿威神的加持，即逐渐恢复过来。
    禅宗六祖惠能大师，悟道时说：
    「何期自性本自清净！何期自性本不生灭！何期自性本自具足！何期自性本不动摇！何期自性能生万法！」
    他一连说了五句「何期」，那是「没有想到」的意思。他说：没有想到自性本来是如此的清净！没有想到自性本来是没有生灭的！没有想到自性本来是自己圆满具足的！没有想到自性本来是没有动摇的！没有想到自性自能生出万法来！
    近代的禅门宗师虚云老和尚曾经解释此五句说：「前四句何期是摄用归体，后一句何期是全体大用。」
    由此可见，往生到极乐世界去的人所享有的种种利益，正是人人本具之佛性的「全体大用」，亦即由自性本体中所显露出来的大作用。
    这样的大作用，一般人要像六祖大师一样，要经过多生多世的修行，才能证得；而我们只要成功往生到极乐世界去，立刻就能享有，那是何等便宜的事啊！
    就是因为有这样大的便宜事，所以本师释迦牟尼佛，和十方无量诸佛，各于其国，出广长舌相，极力的劝导其国众生快点去极乐国；而西方极乐世界的导师阿弥陀佛，也无任欢迎十方众生快一点到来。由此可见，十方诸佛的心思是一样的，即希望一切众生：尽此一报身，同生极乐国。


五、特色如云的念佛法门

    念佛法门，又名净土宗、念佛宗、莲宗、净宗等等，为大乘佛教八宗之一。
    此法门，乃阿弥陀佛在因地作法藏比丘时，从世自在王佛为他而说的无量法门中，精选出来的无上法宝！同时，它也是释迦牟尼佛普度「一生成佛之缘熟」的众生的绝妙大法！
    此法宝既为佛所亲选，可想而知，它必精微奥妙，震古烁金，别具许多特色了！
    的确，念佛法门蕴含无数的特色，其特色一一皆如闪闪发亮的金字招牌，吸引无数世人的注目！又如晶莹夺目的宝石，令人不禁击节激赏！
    于此，我们谨将它如云般多的特色，合之为十二，胪列于下，愿与一切众生共享。
    1、易学易行
    有大乘佛教八宗之祖美誉的龙树菩萨，作《十住毗婆沙论》，将佛教的一切法门，分为「易行道」和「难行道」二种。谓凡依经教，在此土积功累德，断惑证真，修因得果者，皆属「难行道」摄；若依念佛法门，往生净土，于彼国中，成就佛果者，皆属「易行道」摄。依此而论，则大乘佛教八宗之中，唯有念佛法门，才是易行道。
    说念佛法门为「易行道」，因为：
    （一）一句「南无阿弥陀佛」，无论男女老幼，一学就会，不但学富五车的学者博士能念能行，就连不识之无的愚夫愚妇也一样能念能行。
    （二）学其它的法门，要有好的师资，没有好师资，便很难有成就；学念佛法门，无需师资，只要把一句佛号念到底，自有不可思议成就。
    中国古代衡州有一个王打铁，一家四口，以打铁度日，一日不打，生活即无着落，时常自怨自艾，前世不修，今世受苦。很想修行，却不知门径。一日见有一位游方僧，便请入铺奉茶，请教修行之法。僧即教他念「南无阿弥陀佛」，他虽目不识丁，但弥陀圣号一学就会，从此打一下铁，就念一声佛，数年如一日。一天沐浴更衣，告诉其妻：「我今天要回去了。」妻问：「这不是你家吗？你家在哪里？」他答：「我家在西方。」其妻笑说：「那你就去吧！」过后他又依旧站在炉边打铁，高声念佛，最后说了一个偈：「叮叮当当，久炼成钢；太平将近，我往西方！」说完偈就站着往生去了！其时，异香弥漫，天乐鸣空，众所共闻。
    这个故事是告诉我们，「阿弥陀佛」四个字，像王打铁那样目不识丁的人也能一学就会，而且其成就实比现代许多没有念佛的学者博士还大得多呢！他能在此生中，了生死、出三界、生净土、成佛道；而许多没有念佛的学者博士、诺贝尔奖得主，却依然还在此五浊恶世，大搞六道轮回。
    其实，念佛法门，有难有易，本来有下列四种之修法：
    （一）实相念佛。即观佛的法身非有非空、亦有亦空的中道实相至理。这种修法跟禅宗没有两样，是念佛法门中最难修的一种。
    （二）观想念佛。在《观无量寿佛经》所说的十六观中，便有十二观都是说观想念佛，因其广阔细微到难以想象，不是心粗虑杂的末法众生，所能忆持。
    （三）观像念佛。在《观经》十六观中，只有第十三观述及，其它佛在《般舟三昧经》中有讲到观像念佛的修行方法，但也因境细心粗，不是我们所能做到。
    （四）持名念佛。持名就是念佛名号，这是《无量寿经》和《阿弥陀经》所说的修行方法，《观经》到最后一观也说持名念佛，可见三经都宣扬此法门的。因持名念佛，不论男女老幼，识字不识字，出家在家，聪利愚钝，「南无阿弥陀佛」六个字，没有一个人不会念，所以在四种的念佛中，它是最容易、最简单和最受欢迎的一种念佛了。
    其实佛早就预知，末法时期，众生障深慧浅，观想不能成就，观像也极之不易，所以才为众生「量身定制」了此简单易行的持名念佛法门。古今中外，单凭一句佛号而成就者，比比皆是！
    2、稳当方便
    在佛教八万四千法门中，要数最稳当、最方便的法门，可以肯定的说，非念佛法门莫属。因为：
    （一）只要一心念佛，即常为十方诸佛之所护念，又常为佛光之所注照，自然不会有错入歧途，或中途着魔之事发生。故净宗二祖善导大师说：「余门修行，迂僻难成；唯此法门，速超生死。」
    （二）修学别的法门，未必一生能成，万一修至半途，寿元已尽，则来生便有「隔阴之迷」，忘却前世所修，等于前功尽废；而修行念佛法门的人，临命终时，阿弥陀佛亲来接引，往生极乐，位居不退地，果证无生忍，自可一生成佛，直趣无上菩提，自然没有「隔世多昧前生」之事发生了。故禅宗著名的百丈禅师说：「修行以念佛为最稳当。」宋代的永明禅师着《四料简》，也极力劝人念佛。
    （三）在日常生活中，无论行住坐卧，都可以念佛，方便之至。如行时，可以一步一弥陀，或一步念一个字；住（站）时，身体放松，正是念佛的好时节；坐时，不管双盘或单盘，或跟平时一样的坐在椅子上，都可以念佛，坐的时候念佛，最容易入静、入定；卧时，亦可念佛，惟不宜出声，因出声不合律仪，只可在心中默念，最好与呼吸配合，呼时或吸时念，悉听尊便。
    （四）现代的人，生活紧张，不是忙着工作，就是忙于学习。念佛法门的最大方便处，就是不妨碍工作和学习，在任何不用思考的时候，都可以念佛。净宗八祖莲池大师便说：「拈匙放箸，口口不离；举足动身，步步踏着。何得埋头食饭，空过一生？玩水观山，徒劳万里？」中国唐时大诗人白居易也有诗曰：「行也阿弥陀，坐也阿弥陀，纵饶忙似箭，不废阿弥陀。」还有一位古德说得好：「终日跑街坊，心中念佛忙，世人皆不识，别有一天堂。」这些古德的话，在在显示，穿衣、吃饭、旅行、娱乐、工作、学习，甚至小便、大便，都可以念佛，实在是太方便了。
    稳当，可以使人在修行道上，不会出错，高枕无忧；方便，不论何时何地，都可以修行，与道须臾不离。像这样的法门，的的确确乃末法时代障深慧浅的众生的首选！
    3、二力兼有
    二力者，自力和他力。自力就是我们自己一心念佛的功力；他力就是弥陀愿力的加持。
    修行别的法门，纯靠自力，不靠他力，故自己必须把见惑（即身见、边见、邪见、见取见、戒禁取见，共有八十八品）和思惑（即贪、瞋、痴、慢、疑，共有八十一品）统统断得一乾二净，才能了生死、出三界；而念佛法门，自他二力兼有，只要一心念佛，见思惑虽未断，亦可仗弥陀威神愿力的加持，而了生死、出三界，往生西方。
    一个懂得在八万四千法门中，选修念佛法门的人，必是一个有福有慧的人，因为他懂得借用他力。这好比现在住在城市中人，若欲登百层高楼，聪明人必舍楼梯而搭电梯，如果有人舍电梯而走楼梯，你说此人是不是笨伯？
    我们平日念佛，栖神净域，便能与佛的清净八识所显现的净土，气分相投，而寄生其中。这种情形就好比一杯清水，它虽然没有大海的功能，但若将之倒入大海之中，它立刻就能产生与海水一样的作用，同一咸味。这便是以我们现前之一念，投入如来性海的便宜处。于此亦可见，他力之大，实非言语文字所能形容！
    但他力虽大，尚须自力配合，才能发挥它的力量，譬如我们乘车去远方，虽然我们是靠车子运载我们去，但是我们自己不上车，还是去不成。明乎此，则大家修念佛法门，虽说有阿弥陀佛的大愿力给我们依靠，仍须自己努力念佛才是啊！
    4、成就快速
    念佛法门的最大特色，就是能使人于此生中，往生极乐，也于此生中，成就佛道。
    于此生中往生，《观经》里说，下品下生，临终十念，即得往生；《无量寿经》中，弥陀第十八愿：十方众生，十念称名，即得往生；《阿弥陀经》中，执持名号，七日亦得往生。
    宋朝有一位莹珂法师，他自知自己是个破戒造业的和尚，死后必定堕落，于是请致同参，有何方法可以得救？同参劝他念佛，求生净土，可免恶报。他即关起房门，三天三夜，不眠不休，专心念佛。终于感得阿弥陀佛现身，对他说：「你尚有阳寿十年，到时再来接你。」他说：「我业障深重，再过十年，不知又要造多少罪业，决定十年寿命不要了，现在就跟佛去。」佛见他意志坚决，就说：「好！三天后我来接你。」他很高兴，打开房门告诉众人，三天后往生，众皆不信。时间到了，他要求僧众为他助念，众僧见他神情不似有假，遂依他之所请念「阿弥陀佛」，送他往生。念不到一刻钟，他告诉大家：「佛来接我了，我要走了！」说毕即往生去了。
    莹珂法师只念佛三天，即能蒙佛亲来接引往生，此可证明佛真的如经上所说：「摄取不舍一切念佛众生」，亦足以证明念佛法门的确能使人很快的可以如愿往生。
    于此生中成佛，亦有佛经作根据，弥陀第十二愿：生我国者，决定成等正觉，证大涅槃。
    一般来说，凡夫成佛，都要经过五十二个阶位，即十信、十住、十行、十回向、十地、等觉、妙觉（即佛位）。论时间，要三大阿僧祇劫（若以万万为亿，万亿为一兆计之，一阿僧祇劫等于一千万万万万万万万万兆大劫，一大劫又等于十三亿四千三百八十四万年）。而且，这是从十住中之第一发心住算起，以前所修的时间还不计算在内。可见从凡夫到成佛，肯定不止三大阿僧祇劫。
    但我们读《阿弥陀经》，知道阿弥陀佛成佛迄今只不过十劫而已，以十劫来跟三大阿僧祇劫相比，时间实在是太短了，但在那么短的时间内，经中说在极乐世界：「其中多有一生补处，其数甚多，非是算数所能知之，但可以无量无边阿僧祇说。」「一生补处」乃指一生补处菩萨，亦即等觉菩萨。令人不可思议的是，在短短的十劫当中，竟有无可计数的人已在极乐世界成为可以继绍佛位的等觉菩萨了。
    《观经》即清楚指出。下下品往生者，十二大劫就能花开见佛悟无生；下品中生者，六大劫花就开；下品上生者，只要十小劫就能证入初地。这是下辈的往生者，至于中辈及上辈的往生者，时间就更加的短了，像上品上生者，即生即证无生法忍，立刻就成为法身大士。
    众所周知，文殊、普贤是华藏世界教主毘卢遮那佛的二胁士，是等觉菩萨的身分，但他们还要念佛，发愿生西，为什么呢？因为在极乐世界成佛十分迅速，其它世界不能相比啊！
    总之，有了念佛法门，谁想成佛，将不再是遥不可及的梦了！
    5、普契众机
    念佛法门，自古就有「阿伽陀药」之美誉！因阿伽陀药能普疗众疾，而念佛法门亦能普度众生。
    它之能普度众生，主要原因是它能普契众机，适合一切不同程度的人修持，所谓「三根普被，利钝全收」。
    蕅益大师是净宗的第九代祖师，他所著的《弥陀要解》，在佛教界里极具权威，尤其近代的印光大师对之推崇备至，曾说：即使阿弥陀佛降世为《阿弥陀经》作批注，亦不能超出其上。老人家甚至肯定这部批注，就是阿弥陀佛的意思，没有私毫的错误。蕅益大师就在这本《要解》里这样强调：「唯持名一法，收机最广，下手最易，故释迦慈尊，无问自说，特向大智舍利弗拈出，可谓方便中，第一方便；了义中，无上了义；圆顿中，最极圆顿。」
    他所说的「收机最广」之「机」，指的就是根机、程度，世人的根机程度有上中下之不同，禅宗专接引上上根人，教下如华严、法华接引上、中根人，其它之经论亦以专度某一类之人，唯独念佛法门，接引各种不同根机的人，上至等觉菩萨，下至地狱众生，平等普度，实在不可思议。
    蕅益之前有位莲池大师，他所著的《弥陀经疏钞》，与蕅益大师的《弥陀要解》及善导大师的《观经四帖疏》，都是研究净土宗行人非读不可的名著。这位莲池大师另外有一篇「普劝念佛文」，可以作为念佛法门「普契众机」的最佳脚注。其文说：「盖此念佛法门，不论男女僧俗，不论贵贱贤愚，但一心不乱，随其功行大小，九品往生。故知世间，无有一人不堪念佛。
    若人富贵，受用现成，正好念佛；
    若人贫穷，家小累小，正好念佛；
    若人有子，宗祀得托，正好念佛；
    若人无子，孤身自由，正好念佛；
    若人子孝，安受供养，正好念佛；
    若人子逆，免生恩爱，正好念佛；
    若人无病，趁身康健，正好念佛；
    若人有病，切近无常，正好念佛；
    若人年老，光景无多，正好念佛；
    若人年少，精神清利，正好念佛；
    若人处闲，心无事扰，正好念佛；
    若人处忙；忙里偷闲，正好念佛；
    若人出家，逍遥物外，正好念佛；
    若人在家，知是火宅，正好念佛；
    若人聪明，通晓净土，正好念佛；
    若人愚鲁，别无所能，正好念佛；
    若人持律，律是佛制，正好念佛；
    若人看经，经是佛说，正好念佛；
    若人参禅，禅是佛心，正好念佛；
    若人悟道，悟须佛证，正好念佛。」
    看了上面社会各阶层人士都「正好念佛」的提示，您就会明白，世上无一人不可念佛，而念佛法门也适合一切的人了。
    6、现生获益
    人类是现实的动物，许多人心中都有一个现实的问题：一心念佛，求生西方，是不是要等到将来往生西方之后，才能享受到念佛的利益？答案是：今生念佛，今世就能获得其利益。
    今世就能获得什么利益呢？其范围太广泛了，不胜枚举。兹举十例，以概其余：
    （1）佛光注照
    《观无量寿佛经》不是说佛「有八万四千光明，一一光明，遍照十方世界念佛众生」吗？只要你念佛，必为佛光之所注照，终身安乐！
    （2）诸佛护念
    《阿弥陀经》的本名叫做「一切诸佛所护念经」，凡持诵此经，或称念阿弥陀佛名号者，皆为一切诸佛之所护念，诸事迪吉，一切呈祥！
    （3）菩萨护佑
    《无量寿经》说，念佛的人，日夜都有二十五位菩萨在其左右。这样当然逢凶化吉，消灾免难了。
    （4）人天爱戴
    《无量寿经》还说：「若念佛者，当知此人，是人中芬陀利花。」芬陀利花就是白莲花，微妙香洁，人人爱戴。以之比喻念佛的人，就像白莲花一样，到处受人欢迎、爱戴。
    （5）消除业障
    念一句阿弥陀佛，可消八十亿劫生死重罪。重罪都能消灭，则我们日常遭遇的业障，自会重者轻受，轻者化为无了。何以念一声佛号，能灭多劫重罪？因为发心念佛，即是大智慧现前，譬如一灯光明，能破千年暗室。慈云灌顶大师说，世人业重，所有经忏不能消除者，凭一句佛号便能消除。我们若想消业障，灭罪业，不必求其它经咒，念阿弥陀佛就够了。
    （6）解怨释结
    念佛的人，心地慈祥，自然不会与人结怨作怼，即使过去已结的怨仇，也可藉佛愿力威神，化戾气为祥和。
    （7）止息恶念
    凡夫的心，妄念纷飞，而所起的念头，大都善念少而恶念多；念佛的人，因为一心念佛，自然恶念不生，善念增长，功德无量。
    （8）调伏妄心
    莲池大师说：「佛号纳于乱心，乱心不得不佛；清珠投于浊水，浊水不得不清。」可见六字洪名，是「一念治万念」的无上妙法，也是医治妄想的持效药，果能一心念佛，则妄想分别执着，可以一扫而空，还你清净本然的本来面目。
    （9）福至心灵
    念佛的人，心中想佛，口里念佛，日久功深，罪灭福生，福至心灵，心想事成。
    （10）三业清净
    念佛的人，心中想佛，是意业清净；口中念佛，是口业清净；身不妄作，是身业清净。一个人若能做到身口意三业都清净，那才是一个真正学佛的人，去佛不远矣！
    这里再说几个历史故事，以资证明念佛有功夫的人，自能与佛发生感应道交。
    ●明代的莲池大师，有一年他所住的地方发生亢旱，村民请他祈雨，他说我只会念佛，不会求雨，但在众村民的坚请之下，他敲击木鱼，率领众人，绕田念佛，未几雨即倾盆而下，众皆惊叹。
    ●隋代的南岳慧思禅师，虽是禅师，但求生净土，夜梦阿弥陀佛与之说法，从此聪辩过人，讲经说法，度人无数。
    ●宋代的永明禅师，笃志西方，见观音菩萨以甘露灌其口，由是辩才无碍，下笔万言。
    ●宋时秀州有一个出家人，常念阿弥陀佛为人治病，愈人无数，人皆称之为活佛。时人川西的刘净密老居士（后来在西康出家，法名慧定），他也常以所念之阿弥陀佛法水，为人消除病苦，异常灵验。
    其它，诸如念佛明目、念佛免死、念佛愈疾、念佛却鬼、念佛免难、念佛荐亡等等，此类事迹，罄竹难书，若将之搜辑起来，可以编写成许多部数寸厚的巨著呢！
    佛法最吸引人的地方，是它能使人认识宇宙人生的真理、实相，使人获得最圆满的智慧和人格，至于神奇的感应，只不过是它的副产品而已。
    虽然念佛的目的，不在于追求感应，而在于求生西方，可是只要我们虔诚地信佛念佛，必然会改变气质、人格升华、逢凶化吉，和充满欢喜等等。
    7、带业往生
    所有一切法门都说，人要断尽见思烦恼，才能了生死、出三界；唯独念佛法门却说，不必断见思惑，也可带业往生。
    从前有位国王，向一位法师请教：
    「念佛人真的可以带业往生吗？」
    法师反问国王：「大石头放在水里会沉吗？」
    「必沉！」国王答。
    「要大石头不沉，可能吗？」
    「不可能。」
    「如果将大石头放在大船之上，然后载到很遥远的地方去，这样能吗？」
    国王恍然大悟，点点头。
    这段问答是启示我们：众生造恶业，必然堕落于三恶道，就好像大石头放在水里必沉一样；但如果念佛，业虽重，但可仗着弥陀愿力威神的加持，得生极乐净土，就好像把大石头放在大船之上，可以无远弗届一样！
    这里必须指出的一点是，此法门虽说可以带业往生，但是只带往昔所造之业，不带今生念佛之后所造之业。若有人以为可以带业往生，遂咨意造业，完全依赖于佛，自己不必修行，那就搭错线、会错意了，倘若如此，堕落于三恶道都有份，更遑论往生了。
    带业往生，最典型的例子是：古时有一人，名叫张善和，一生杀牛为业；一日病危，将欲命终，见群牛都来索命，有的以角挑其眼，有的以角刺其胸，又有的以头撞其背，或以脚踢其身。他感到十分恐怖，即吩咐其妻请僧救度。其妻请僧到来，立刻告诉善和：「这是你今生杀业太重，才有如此现象，只有一法可以救你，就是一心称念阿弥陀佛名号，可以为你解冤，可以令你脱苦，现在请你随我念佛。」僧即高声念「南无阿弥陀佛」。善和合掌胸前，也随僧念佛。甫念数声，善和说：「牛已经去了！」僧劝他再念，求生西方。善和一一依僧之言，过不多久，高声说：「佛来接我了！」最后念佛而逝。
    蕅益大师告诉我们，我们多生多劫所造恶业无量无边，其情形犹如被三军重重包围，唯一的办法就是突围，凭念佛功夫，可以带业往生，可以冲出重围。
    念佛之所以可以带业往生，因为它可以化「业力」为「愿力」，业力虽不可思议，愿力更不可思议。
    8、决定往生
    阿弥陀佛在因地时，曾发四十八度生大愿，其第十八愿说：
    「我作佛时，十方众生，闻我名号，至心信乐，所有善根，心心回向，愿生我国，乃至十念。若不生者，不取正觉。」
    这是说：称其名号，虽只十念，亦能往生。
    第十九及二十愿说：
    「我作佛时，十方众生，闻我名号，发菩提心，修诸功德，奉行六波罗密，坚固不退，复以善根回向，愿生我国。一心念我，昼夜不断，临寿终时，我与诸菩萨众，迎现其前。经须臾间，即生我剎，作阿惟越致菩萨。不得是愿，不取正觉。」
    这是说：凡发愿欲生其国者，临终必来接引往生。
    又第二十一愿说：
    「我作佛时，十方诸佛，闻我名号，系念我国，发菩提心，坚固不退。植众德本，至心回向，欲生极乐。不果遂者，不取正觉。」
    这是说：凡作善事之后，若将功德，回向求生极乐，必得往生。
    由阿弥陀佛每发一愿之后皆说「若不果遂者，不取正觉」，这是向世人保证：不管您是持名念佛，或发愿求生，还是修诸功德回向，必定往生。
    唐时善导大师（据传乃阿弥陀佛之化身），更直接了当的说：「万修万人去」。综观佛教历史，真的，只要真修，没有一个不往生的。
    如何证知一个人决定往生呢？决定往生者，临终必有瑞相，诸如：1、心不颠倒（没有恐惧、挂碍）；2、预知时至；3、净念不失（即心中一直欣向净土，厌离娑婆）；4、洗漱更衣（临终时会先盥洗、漱口、更衣）；5、自能念佛（自己能出声念佛或在心中默念）；6、端坐合掌；7、异香满室；8、光明照身；9、天乐鸣空；10、说偈励众。如果具足以上十种瑞相，那当然生品必高，但只要具有其中一或数种，亦决定往生。
    9、九品往生
    念佛法门，常为人津津乐道的特点之一，就是可以「九品往生」。
    九品者，念佛人的智慧功德，有深浅的不同，可以分为上、中、下三辈。在三辈中，每一辈又可分为三品，即上上、上中、上下、中上、中中、中下、下上、下中、下下，合之便成九品，也就是九种的品类的意思。不管哪一品，皆可往生。
    由于往生的人有九种的品类，所以所托生的莲花叫做「九品莲花」，所往生的极乐世界叫做「九品净土」、「九品净剎」、「九品安养」或「九品莲台」，所修的九种净行也叫做「九品行业」，阿弥陀佛更号称为「九品觉王」。
    修怎么样的因，就得怎么样的果，谁想知道自己将来的生品高低，只要看你现在所修的「九品行业」是属于哪一种品类，就可预知其消息了。《观无量寿佛经》指出：
    上品上生者：生前须发至诚心、深心、回向发愿心，还要慈心不杀，具诸戒行，读诵大乘方等经典，修行六念，回向愿生彼国，命终即得往生。
    上品中生者：不一定要受持读诵方等经典，但要善解义趣，于第一义，心不惊动，深信因果，不谤大乘，以此功德，回向愿求生极乐国，命终即得往生。
    上品下生者：亦信因果，不谤大乘，但发无上道心，以此功德，回向愿求生极乐国，命终即得往生。
    中品上生者：受持五戒、持八戒斋，修行诸戒，不造五逆，无众过患，以此善根，回向愿求生于西方极乐世界，命终即得往生。
    中品中生者：若一日一夜，持八戒斋，若一日一夜持沙弥戒，若一日一夜持具足戒，威仪无缺，以此功德，回向愿求生极乐国，命终即得往生。
    中品下生者：孝养父母，行世仁慈，命欲终时遇善知识，为说极乐国乐事，亦说法藏比丘四十八愿，闻已命终，即得往生。
    下品上生者：作众恶业，虽不诽谤方等经典，如此愚人，多造恶法，无有惭愧，命欲终时，遇善知识，为说十二部经首题名字，以闻如是诸经名故，除却千劫极重恶业。智者复教合掌，称南无阿弥陀佛，称佛名故，除五十亿劫生死之罪，命终即得往生。
    下品中生者：生前毁犯五戒八戒，及具足戒，偷僧祇物，盗现前僧物，不净说法，无有惭愧，死后应堕地狱，命欲终时，狱火煎迫，遇善知识，赞说弥陀十力威德，光明神力，亦赞戒、定、慧、解脱、解脱知见，闻已除八十亿劫重罪，狱火化为清风，吹诸天花，花上化佛来迎，命终即得往生。
    下品下生者：生前作不善业，五逆十恶，具诸不善，应堕地狱，临终遇善知识，说法教令念佛，具足十念，称南无阿弥陀佛，念念除八十亿劫生死之罪，命终即得往生。
    由上面所说九品往生的情形来看，上三品之往生者，乃悲智双运之菩萨；中三品之往生者，乃缘觉声闻之圣众；下三品之往生者，便是我们这些带业往生之凡夫。
    再者，九种品类的众生都可以往生，可见念佛法门，的的确确，彻上彻下，无所不宜，上至等觉菩萨，下至地狱众生，不管是谁，只要听到念佛法门，能信，能愿，能行，即属「缘熟众生」，即有资格往生，不退成佛。
    念佛法门可以九品往生，这为世人敞开了超凡入圣之大门，而且下下品往生，也胜过三界之最高天！也因此，有许多世人，以得少为足，常说：能下下品往生，就够了！对此，净空上人时常苦口婆心的教诫世人：「念佛要求上品往生，千万不要说，我下品下生就可以，这个志气未免太劣啦！上品上生生不了，还有中品可持；假如下品下生去不了，就完了！这一生不就错过了吗？所以一定要把品位拉高，达不到中品，下品确实还有分；千万不能定得太低，太低就没有把握。」世人应紧记上人的教诫为是。
    10、活着往生
    往生是「往」西方极乐世界去莲花化「生」，但许多人都把神圣的「往生」当作「死」的代名词，那是指鹿为马，颠倒是非，大错而特错！
    为了证明「死」与「往生」有实质上的不同，我们要举一个实例，就是：死的情形，凄凄惨惨戚戚，所以许多人都怕死；往生的情形，正与此相反，世上没有任何一种盛大的庆典能与之相提并论或更隆重的了！《观经》里说：
    ●上品上生者：阿弥陀佛与观世音、大势至、无数化佛、无数菩萨，至行者前。同时，阿弥陀佛，放大光明，照行者身，与诸菩萨，授手迎接。行者见了，无限欢喜，自己见到自己的身体，坐在金刚台里，跟随在佛的后面，好像一弹手指那么短的时间，就生到极乐世界去了。
    ●上品中生者：阿弥陀佛与观世音、大势至、无量大众、眷属围绕，持紫金台，至行者前，与千化佛，同时都伸出手来，握着行者的手。行者见了，自己看见自己坐在紫金台里，像转一个念头的短时间，就生到极乐世界去了。
    ●上品下生者：阿弥陀佛与观世音、大势至、与诸菩萨，持金莲花，化作五百佛，来迎此人。五百化佛，同时伸出手来迎接他。他就见到自己的身体，坐在金莲花里，跟随在佛的后面，就生到极乐世界去了。
    ●中品上生者：阿弥陀佛与诸比丘，眷属围绕，放金色光，至其人所。念佛人一见佛光，心里非常欢喜，自己看见自己的身体，坐在莲花里头，双膝跪在地上，合掌向佛行礼，在头还没有抬起来的短时间，已经往生极乐世界去了。
    ●中品中生者：见阿弥陀佛，与诸眷属，放金色光，持七宝莲花，至行者前。行者自己见到自己坐在莲花上，当莲花合拢时，行者已经往生西方极乐世界去了。
    ●中品下生者：命欲终时，遇到善知识，向他细说极乐国土种种的快乐，和法藏比丘所发的四十八愿。行者听了之后，随即命终，譬如像身强力大的人，把他的臂膊伸屈一下之间，已经生到极乐世界去了。
    ●下品上生者：阿弥陀佛即差化身的阿弥陀佛、观世音、大势至菩萨，来接行者。行者看见化佛所放的光明，遍满其室，心里非常欢喜，他就坐在宝莲花里，跟在化佛的后面，生到极乐世界去了。
    ●下品中生者：命欲终时，因生前造作诸恶，故地狱众火，一时俱至。好在遇到善知识，为他演说阿弥陀佛的威德、光明、神力，他听了之后，立即灭除八十亿劫的生死重罪，地狱猛火立时化为清快凉爽的风，吹来无数天花，花上都有化佛化菩萨来迎接他，像转一个念头的时间，就生到极乐世界去了。
    ●下品下生者：因生前造作五逆十恶，是一个罪大恶极的人，像这样的人，应堕地狱、饿鬼、畜生之三恶道里，经历多劫，所受痛苦，无穷无尽。这样愚痴的人，临命终时，碰到善知识，为说妙法，教他念阿弥陀佛的名号，只要他以极真诚恳切的心来念佛，具足十念，念念可以灭除八十亿劫生死之罪，命终之时，见到金色的莲花，像太阳一样，停在他面前，只有像转一个念头那么短的时间，他已经往生极乐世界去了。
    看了上面九品往生的盛况之后，你就晓得往生是一项伟大的成就！是人生一等一的大事！也是一件极其荣耀的事！绝对与死不同。是故许多人视「往生」等同于「死」，那是有眼不识泰山，把「宝」当作「草」，贻笑大方。
    除此之外，往生还有比上面所说的盛况更令人不可思议的事，就是：许多世人由于种种原因，从这一个国家移民到另一个国家去，当移民时，是活着去，不是死后才去；而我们往生极乐世界也是移民，因为这个世界太苦了，很难修行，成佛不易，所以大家决定移民到极乐世界去，当往生时，也是活着去，不是死后才去。
    净空上人在无数次的开示中，都强调念佛人往生，就跟世人移民的情形完全一样，是活着去，不是死后才去。老人家的结论是：「念佛人往生时，没有病苦，预知时至，人很清醒，神识清楚，神情安祥，看到佛菩萨来迎，还会告诉旁边的人：佛菩萨来了！我看见了！我要走了！你就晓得往生是活着走的，不是死后才走的。跟佛菩萨走时，臭皮囊不要了，丢掉了。可见念佛法门是一生成就的法门，如果死了，才去投胎，那已经是第二世，不是这一生了。」（见法师主讲《佛说阿弥陀经要解讲记》一书）
    净空上人还说：「念佛法门乃一个令人不死的法门」。这个说法也是有根有据的：
    昙鸾大师是后魏时代的人，少年出家，因病而感人命危脆，旦夕无常，想学神仙不死之术，遂到江南去找陶隐居，恳求仙术。陶隐居给了他仙经十卷，欣然而返。途中至洛下，遇到三藏菩提留支，便向留支请教：「佛法中有不死之法，胜过这些仙经所说的吗？」留支告诉他：「世上哪里有长生不死之法？纵然得到长命，暂时不死，最终还是要六道轮回，这有什么可贵？要论真正的长生不死，就是佛所说之道。」随即送他一部《观无量寿佛经》，并说：「学里面之法，就不会再在三界之中受生死，也不会再在六道之中轮回，寿命之长，恒河沙数劫量，都不能相比，这才是佛教所说的长生。」他听了非常欢喜，即把仙经烧掉，立志专修专弘净法，求生西方。晚年还感得龙树菩萨现身对他说：「我就是龙树，久居净土，你是同道，故来相见。」
    以此印证净空上人之所说「念佛乃不死之法」，诚不我欺也。
    11、毕竟不退
    《阿弥陀经》说：「极乐国土，众生生者，皆是阿鞞跋致。」阿鞞跋致是「不退转」的意思。什么东西不退转呢？一、位不退，带业往生到极乐世界之凡圣同居土，依莲花化生之后，即永不退堕于三界六道；二、行不退，三界的见思惑既落，尘沙惑亦破，得生方便有余土，进趋佛果，即永不退堕于同居土；三、念不退，破无明，显法身，生实报庄严土，分证如来寂光，心心流入萨婆若海（即一切种智，亦即诸佛究竟圆满之菩提）。
    根据一般经论所说，要修到十地法云地的菩萨，才能圆证三不退，但《弥陀经》说十方世界人民一生到西方极乐世界，即圆证三不退，实在太不可思议了！
    更不可思议的是，我们所念的这一句「阿弥陀佛」，还能使念者、闻者，皆得「毕竟不退」。听过佛号，他的阿赖耶识中种有阿弥陀佛名号的种子，所以临终才会念佛。若无善根，即不能临终要其妻请僧救度，亦不会遇到有道高僧教他念佛了。弥陀名号，一历耳根，真的如吃小金刚，永世不化啊！
    一句佛号，能令人毕竟不退，这就为我们制造了许多自利利他的机会，如平日与人见面，念一句「阿弥陀佛」，既可代表问候与祝福，同时还可为他人种下将来必定得度的善因，自他两利，何乐不为？
    12、暗藏道妙
    释迦牟尼佛曾劝其父王：「行念佛三昧，称是功德，有无量深妙境界，不可思议，为一切三昧中王！」可见念佛法中，含有甚深学理，非一般凡夫所能了解。
    这个法门，从表面上看，似乎没有什么特别，其实暗藏道妙，诸如：
    ●念佛念到由「事一心不乱」而至「理一心不乱」，即禅宗所说的「明心见性」境界。
    ●念佛人的心念佛，佛也念众生，即密宗所说的「三密相应」。
    ●念佛人都摄六根，净念相继，以及不假方便，自得心开，就是律宗所说的「由戒生定，由定发慧」。
    ●念佛念到心中只有佛，佛外更无心，就是天台宗所说的「止观」中的「止」；每一句佛号，每一个字，心中清清楚楚，明明白白，就是「观」。
    ●不管观想念佛、观像念佛，或是持名念佛，都是心作心是。心作，是心作佛；心是，是心是佛。此即《华严经》所说「应观法界性，一切唯心造」之至理。
    ●念佛人都摄六根，令六根对六尘时，意识不起妄想分别执着，此即唯识宗所说的「转识成智」。
    ●一心念佛，达到念而无念、无念而念时，即是般若宗所说的「空有不二」境界。
    蕅益大师真不愧为一代宗师，他说：「念得阿弥陀佛熟，三藏十二部极致教理，都在里许；千七百公案，向上机关，亦在里许；三千威仪，八万细行，三聚净戒，亦在里许。真能念佛，放下身心世界，即大布施；真能念佛，不复起贪瞋痴，即大持戒；真能念佛，不计是非人我，即大忍辱；真能念佛，不稍间断夹杂，即大精进；真能念佛，不复妄想驰逐，即大禅定；真能念佛，不为他歧所惑，即大智慧。」
    要不是大师点出，我们还真不知道在一句佛号里，竟然具备百行，统摄万法，八万四千法门，都在其中！至此我们也才明白：持佛名号，若论行事，愚夫愚妇，都能做到。若论穷理，等觉菩萨，尚未彻底，真的是「唯佛与佛，乃能知之究竟」。
    有人曾经说过，这一句佛号是斩群邪之宝剑、破地狱之猛将、照黑暗之明灯、渡苦海之慈航、出轮回之径路、脱生死之良方、成佛仙之秘诀、换骨髓之神丹。非常贴切的把弥陀圣号之无穷妙用都一一的点将了出来了。
    知道了念佛法门具有如斯众多之特色，和在一句佛号里便具有无穷无尽的妙用之后，你能不「少说一句话，多念一声佛」，和死心塌地的称念「南无阿弥陀佛」吗？


六、净土三经的特别提示

    大家都知道，净土三经就是《无量寿经》、《观无量寿佛经》、和《阿弥陀经》。就在净土三经之一的《无量寿经》里，佛十分明晰地指出：
    「如来以无尽大悲，矜哀三界，所以出兴于世，光阐道教，欲拯群萌，惠以真实之利。」
    这几句话，非常重要，凡佛弟子，皆应特别留意。
    若用现代的话来说，就是佛说：如来（即佛）以无穷无尽的大悲心，怜愍沉沦在三界六道之中的众生，所以才出现于世，讲经说法，目的纯粹是为了拯救众生，要给予一切众生获得最真实的利益。
    佛的话虽寥寥数语，但一语道破了佛出世之本怀，乃是为了要拯救众生，要给予一切众生最真实的利益。
    到底什么才是佛所说的「真实之利」呢？综观净土三经之内容，我们不难发现：向世人推介阿弥陀佛和他的极乐世界，以使一切世人都在此生中，了生死、离轮回、出三界、生净土、成佛道，即是佛所说的「真实之利」。因为：
    ●向世人推介阿弥陀佛和他的极乐世界，才能使世人确知，在十方三世诸佛中，尚有一尊「光中极尊，佛中之王」的阿弥陀佛，绝对可以作为我们皈投依靠的对象；和在无量无边的宇宙中，尚有一个「无有众苦，但受诸乐」极乐世界，可以作为我们最理想、最美丽的归宿。易言之，由于佛的这个推介，使到全人类都看到光明和亮丽的前景！
    ●了生死。即了生脱死，把无量劫来的生死彻底了断，划上休止符。凡是人，有生必有死，欲要不死，唯有不生，不生才是永生，也就是佛教所说的「了生死」或「涅槃」境界。然而，欲了生死，非常困难，必须断尽「见思惑」才能办到，而见惑有八十八品，思惑有八十一品，我们连其中之一品都断不了，如何能了生死呢？如今知道了有阿弥陀佛和他的极乐世界，只要一心念佛，发愿生西，临终佛来接引，便能往生佛国，一往生即证无生，永了生死，寿与佛齐！
    ●离轮回。即脱离六道轮回。一切众生，在未了生死以前，例必都在六道里头，轮回受苦：生在地狱道，寒冰猛火，烧煎交加；生在饿鬼道，腹大咽细，常受饥饿；生在畜生道，互相吞食，或被人杀；生在修罗道，貌丑善妒，怨恨心重；生在人道，忧愁烦恼，苦多乐少；生在天道，纵然福大命长，但天福享尽，复须堕落尘寰。由此可见，六道全都是痛苦的境界，可怜我们自从无始，即于其中，头出头没，生此死彼，生彼死此，不啻沉溺茫茫苦海，无有出期。如今只要一心念佛，便可仗弥陀威神，往生西方，既可了生死，亦永脱轮回，永享妙乐！
    ●出三界。即出离欲界、色界、无色界之三界。佛经说：「三界无安，犹如火宅。」因人未出三界，必在三界六道之中，生死往来，备受众苦；但要跳出三界，谈何容易，修上等十善，只能生欲界六天；再上去要修定，修四禅（即初禅至四禅色界四种的禅定），只能生色界十八天；修四无色定（即无色界的四种禅定），只能生无色界四天。上述四禅八定，因皆属世间的禅定，故不能出三界，必须加修「九次第定」中之「灭受想次第定」，成了阿罗汉，才有资格了生死、出三界。可见要想出三界，太难、太难了！所以常听人说「难如登天」；但现在只要念佛，发愿生西，便可仗佛威神「一步登天」，不是登三界之内的二十八天，而是登三界之外的极乐世界！一旦跳出三界，即等于脱胎换骨、超凡入圣，从此跻身于菩萨圣贤之林矣！
    ●生净土。即生到阿弥陀佛的极乐世界去。一个人成功往生净土，即生即能享受极乐世界种种美妙绝伦的物质环境，同时并享有也是极之清净微妙的身心世界，总之依正二报，无尽庄严！
    ●成佛道。即成就至高无上之佛果。《华严经》说：「大地众生，皆具如来智慧德相，但以妄想执着，不能证得；若除妄想，即如如佛！」往生的最大好处，就是在极乐世界无比清净的环境里，在阿弥陀佛的亲自调教之下，人人都能够在极短时间内，涤尽一切的「妄想执着」，恢复自性本具的「如来智慧德相」。当我们恢复了自性本具的德能时，即表示我们已经成佛了，到时佛有三十二相、八十种好、五眼、六通、四无碍智、八大自在、十力、十八不共法等等，我们全都有。与此同时，我们便可以与佛平起平坐，把臂共游了！
    试想想，有什么利益能比得上由信佛念佛而了生死、离轮回、出三界、生净土、成佛道更重要、更切实际的呢？这些才是我们梦寐以求的。
    为了欲使世人都获得这种「真实之利」，大慈大悲的佛在《无量寿经》里教导世人要：发菩提心，一向专念。
    「发菩提心」，在一般经论是指发「上求佛道、下化众生」的大心；在《观经》是指至诚心、深心、回向发愿心；在马鸣菩萨的《大乘起信论》是指直心、深心、大悲心；蕅益大师却在《弥陀要解》里为我们说出一个最简单的定义，那就是：深信和切愿，就是无上菩提心，所有一切至诚心、深心、回向发愿心、直心、大悲心等统统都包含在此「深信和切愿」之中。所以只要你深信有极乐世界，和切愿往生极乐世界，那就是发菩提心了。
    「一向专念」，是指要一门深入地专念「阿弥陀佛」，也就是要一句佛号念到底，决不可转换题目。
    谁能这样的「发菩提心」和「一向专念」，谁就能在此生中，了生死、离轮回、出三界、生净土、成佛道。
    佛又在《观无量寿佛经》里，首先教导世人往生西方的下手功夫，就是：厌苦欣乐。因为，凡是希冀往生西方的人，一定要「厌」娑婆之「苦」，一定要「欣」净土之「乐」，若一面欣净土之乐，一面又留恋娑婆，那是很难往生的。
    接着佛在该经里、教导世人修习十六种往生西方的观法，即日想、水想、地想、树想、八功德水想、总观想、花座想、像想、遍观一切色身想、观观世音菩萨真实色身相、观大势至菩萨色身相、普观想、杂观想、上辈生想、中辈生想、下辈生想。在十六观中，前十三观乃观想和观像，后三观乃持名。
    不管是谁，只要在十六观中修成任何一观，皆可在此生中，了生死、离轮回、出三界、生净土、成佛道。
    佛更在《阿弥陀经》里，教导世人要「信愿持名」，亦即信、愿、行。
    信者，要深信西方有个极乐世界；愿者，要切愿往生西方极乐世界；行者，要念佛名号，心不离佛，佛不离心。
    谁具备了这种信、愿、行，保证必能在此生中，了生死、离轮回、出三界、生净土、成佛道。
    由此可见，净土三经，在在处处，皆引导世人：信弥陀、念弥陀，此生中，了生死、离轮回、出三界、生净土、成佛道。这不但是佛出世的本怀，兼且亦是佛为世人（尤其末世众生）所指出的一条正确修行方向和目标，这也正是净土三经向世人所发出的特别提示。
    自从佛涅槃之后，尤其今时今日，修行佛法的人，大都面对一个极大的难题，那就是：不知「何去何从」。因为佛当年讲经说法，普度众生，乃对有菩萨根性的人，说大乘法；对声闻缘觉根性的人，说小乘法；对没有意思出离三界的人，说人天乘法，以令其保住人身。由于对机施教，故凡受教者，无不获益！这种情形，好比一个临床经验丰富的名医，为病人对症下药，当然无不药到病除，着手回春！
    然而今日，离佛世已经二千六百多年，当年佛所说之法，虽全部犹在，都记录在集佛法之大成的《大藏经》里，但时人障深慧浅，缺乏「自知之明」，面对八万四千法门，个个都好，个个都妙，却不知哪一个才最适合自己的根性？哪一个才最适合自己修行？此情此景，又恰如名医不在而其药方在，面对无数的药方，病人不知该服哪一个药方才好的情形一样。
    其实，世人的这种困扰是多余的、不必要的，无所不知的佛早就预知世人会有今日之困扰，因而早已预作安排了。古来名医没有一个留下能医百病的药方，但佛法却有一个「三根普被，利钝全收」的灵丹妙药，那就是净土三经所提倡的、也是佛为一切世人「度身订造」的念佛法门，上至等觉菩萨，下至地狱众生，无一人不适合修行。
    净宗四祖法照大师，有一次游五台山，见到文殊菩萨，他向菩萨请教：「末法时代的凡夫，距离佛世已经很遥远，知识浅薄，根器陋劣，业障烦恼尤其深重，本来具足的佛性无法显露出来。而佛法又浩瀚广大无边，不知要修什么法门，才最符合佛法的心要？」
    文殊菩萨告诉法照：「你现在所修的念佛法门，就是最适合末法时代了，而且在一切法门中，也没有一个胜过念佛和供养三宝的了，它能使人快速圆满福慧双修。念佛和供养三宝，是最重要的两个法门。我文殊在过去劫中，因观想佛的缘故，因为念佛的缘故，并且由于供养三宝的缘故，得到如来的一切种智。所以你应当知道，一切诸法、般若波罗蜜，以及甚深禅定，乃至十方诸佛，都是从忆佛念佛而生，因此可知念佛法门，是一切法门之王！」
    当时法照又问：「应该如何念呢？」文殊菩萨说：「在我们这个娑婆世界的西方，有阿弥陀佛，彼佛所发的愿力不可思议，你应当净念相继，不要令它间断，临命终时，决定往生极乐世界，永远不会退转，直至成佛！」
    释迦牟尼佛自己也在《大集经》里说：「末世亿亿人修行，罕一得道；惟依念佛，得度生死。」佛的话说得很清楚，在末法时代，众生根器低劣，障深慧浅，其它的法门，皆不适合世人的根器程度，若依之修行，难以得道；唯有念佛一法，普契众机，无论上上根人，或下下根人，一切适合，依之修行，必能了生死、出三界，最终完成佛道。
    遗憾的是，世人喜欢世智辩聪，又刚愎自用，好高骛远，非修禅学教，不足以显自己之高超，结果许多人皆如印光大师之所说那样：「其有平日自命通宗通教，视净土若秽物，恐其污己者，临终多是手忙脚乱，呼爷叫娘。」
    我们看《净土圣贤录》和《往生传》，发现其中有许多自认为根机下劣者，他们对佛的「圣言量」深信不疑，可以说傻傻的听，傻傻的学，傻傻的跟，结果傻傻的成。成什么呢？成功于此生中，了生死、离轮回、出三界、生净土、成佛道，都得到佛所说的「真实之利」。
    莲池大师是净宗的一代宗师，他的道德、学问、行持，样样备受世人推崇，大家都尊称他为「大善知识」，但他对人说：「余下劣凡夫，安分守愚，平生所务，惟是南无阿弥陀佛六字。」老人家因懂得「安分守愚」，故他的成就极大，这是世人应该仿效的。
    最好笑的是，有些人认为：念佛求生西方，是贪图享受，不思利他，那不是大乘人的行为，所以不愿念佛，亦不求生西方，要留在世间，普度众生。对于此种论调，方伦居士说：「有种种证据，证明修净土是大乘法：（一）观无量寿佛经说：欲生彼国者，当修三福，其中第三福是：『发菩提心，深信因果，读诵大乘，劝进行者。』这发三藐三菩提心，和读诵大乘，劝进行者，确都是大乘的行为。（二）往生论中，赞极乐偈说：『大乘善根界，二乘种不生。』这是说：生极乐国者，皆大乘根器，并无二乘种性。（三）莲池大师发愿文，一开头便说：『弟子普为四恩三有，法界众生，求于诸佛一乘无上菩提道故，专心持念阿弥陀佛万德洪名，期生净土。』这是说：为一切众生，普求无上菩提道故，所以才念佛求生，可知念佛乃大乘极致之法了。（四）阿弥陀经说：『极乐国土，众生生者，皆是阿鞞跋致，其中多有一生补处。』生者皆不退转，直至成佛，这怎么可以说不是大乘？（五）华严经普贤行愿品说：『其人自见生莲花中，蒙佛授记，得授记已，于无量百千万亿那由他劫，普于十方不可说不可说世界，以智慧力，随众生心，而为利益，不久当坐菩提道场，降伏魔军，成等正觉。』由往生以至度众生，由度众生以至成佛，这若不是大乘，什么是大乘？」
    至于要留在世间，普度众生，我们谨举一个真人真事，以给大家做一个参考：宋时之灵芝律师，初入佛门，曾发大愿，常生娑婆浊世，提诱群生。又见高僧慧布法师说：「西土虽净，非吾所愿，若使十二劫莲花中受乐，何如三涂极苦处救众生也。」他更坚持己见，轻谤净土。后来生了一场大病，色力痿羸，神识迷茫，莫知去向；病愈之后，在天台智者大师所著的《净土十疑论》中看到：「初心菩萨，要须常不离佛。」又在龙树菩萨所造的《大智度论》中读到：「具缚凡夫，有大悲心，愿生恶世救苦众生，无有是处。譬如婴儿，不得离母；又如弱羽，祇可传枝。」由是顿悟前非，尽弃生平所学，专修净土念佛法门。看了这个发生在佛门中的历史故事，不知那些发愿欲留在世间普度众生的人，作何感想？
    其实，稍有智慧的人都可以看出，念佛求生西方，正如现代人出国留学一样，等到将来学成归来，再为国服务。往生的人，佛经说，身顶皆有光明照耀，成就一切智慧，获得无碍辩才，善说诸法秘要，而且教化随意，来去自如。我们将来从极乐世界回来，那是「乘愿再来」，那时可以任运自由，可以像观世音菩萨一样，化身千万亿，应以何身度之，则以何身度之，多么自在！我们现在虽发心度众生，但能力有限，犹如泥菩萨过江，自身都难保，如何度众生呢？所以对于那些轻蔑求生西方的人，我们只好借用古人的话说：「燕雀安知鸿鹄志」和「不可与夏虫语冰也」。
    佛为世人「量身定制」了如此一个易修易行之念佛法门，却反而遭人毁谤而不信。殊不知《华严经》号称「经中之王」，尚且弘扬净土法门；又等觉菩萨如观音、势至、文殊、普贤等，都修持念佛法门，都以极乐为归宿处。毁谤和不信念佛法门的人应该自问一下：这些大菩萨的智慧难道都不如我吗？
    净空上人说：「学佛可以使人了生死、出六道轮回，此是最大利益之事。而一般人尚有不愿学佛者，其故安在？有很多道德高尚、学问渊博之人，就是不肯学佛，此种人自以为见解比佛还高明，对佛所说之法尚有欲批评检讨之处，此之谓世智辩聪，为人生八难之一，实为最可怜悯者。」
    言者谆谆，听者藐藐，世人不遵佛语，不听祖师大德之教诫，自作聪明，平白错失了于此生中，了生死、离轮回、出三界、生净土、成佛道的大好机缘，怪谁？


七、认清我们的娑婆世界

    佛教把一切的世界分为两类，一类是净土，另一类是秽土。
    「净土」是佛教的专有名词，从来未在其它学说或宗教里提起过，它是专指诸佛清净平等的世界。这样的世界，也可以称之为「绝对世界」，因为在这样的世界里，样样都「绝」了「相对」，例如：只有善没有恶、只有美没有丑、只有快乐没有痛苦、只有光明没有黑暗……等等。
    「秽土」则是未断烦恼、未了生死的凡夫所住的世界。这样的世界，也可以称之为「相对世界」，因为在这样的世界里，样样都相对、矛盾，例如：有生就有死、有男就有女、有是就有非、有善就有恶……等等。
    根据这个分类，我们不想可知，阿弥陀佛的极乐世界，当然是净土、是绝对世界；而我们现在所住所生活的世界，肯定是秽土、是相对世界了。
    我们现在所住所生活的世界，佛经称之为「娑婆世界」，是一个充满缺陷和痛苦的地方。证诸事实，的确如此：
    ●地理方面：有崎岖难行的高山深谷，也有风波险恶的江河大海，不时都有山崩、地震、海啸和陆沉的现象发生。
    ●气候方面：晴雨无定，寒暖不一，有时天晴久了，就造成五谷不生、饿殍遍野的旱灾；雨水多了，又造成山洪暴发、江河决堤的水灾。
    ●生物界方面：动植物都不庄严，都有与生俱来的生老病死。还要面对种种意外灾祸的发生，诸如瘟疫、车祸、沉船、空难、水灾、火灾、风灾等等，简直懮患重重，不一而足。
    ●身寿方面：众生的身体皆由四大（地水火风）合成，四大不调即生病，四大分散即死亡；寿命则人生七十古来稀，有者甚至未见天日，一出娘胎即夭折，一命呜呼了。
    ●心智方面：生活在娑婆世界的众生，人人都有见惑（身见、边见、邪见、见取见、戒禁取见）和思惑（贪、瞋、痴、慢、疑），所以不能出离三界，也很难悟道证果。
    ●人事方面：人与人之间，互相猜疑、妒嫉、仇恨、斗争、残杀，甚至发生世界大战等等。
    这些都还只是粗显的，更大的人间浩劫，乃是劫末所起的「小三灾」和「大三灾」。
    根据佛经说，我们所住的世界，在每一小劫中，都会发生一次「小三灾」。一小劫，是人寿由最初的八万四千岁算起，每过百年减一岁，减至十岁，再由十岁，每过百年增一岁，增至原来的八万四千岁，这样合一减一增的时间，为一小劫，以数学方式来计算，一小劫等于（84000—10）Ｘ100Ｘ2＝一千六百七十九万八千年。
    当每一小劫的人寿减至三十岁时，即有饥馑灾，七年不雨，草木不生，人类因饥饿而死亡无数；当人寿减至二十岁时，即有瘟疫灾，人类又因病死亡过半；人寿减至十岁时，即有刀兵灾，这时一草一木，都变成了杀人的凶器，触之即死，加上人类自己又互相仇恨、残杀，一直到人类所剩无几为止。
    若问为什么会有「小三灾」？那都是世人多行不义，常造十恶所召致的恶果，真是恶有恶报，因果报应，丝毫不爽。
    人类经过小三灾的打击，所存无几，因此感到惊惶，开始舍恶向善，断恶行善，于是人寿也开始百年增一地渐渐增长。至于为什么每一小劫都有一次人心恶则寿命减、人心善则寿命增的周期性的盛衰回转？这大概就是「诸行无常」、「物极必反」的道理吧。
    今天，人类的寿命，是处于百年减一的减劫过程中，不信您看，释迦佛住世时，人类平均的寿命为一百岁，佛入灭至今才二五四四年（但根据中国的历史记载，佛诞生于周昭王二十四年，涅槃于周穆王五十三年，迄今已三○二六年），现在世界人类平均的寿命只有七十岁左右，比起佛世来，已减少约三十岁了。接下来人寿将会愈来愈短，虽说现代医药发达，医疗技术进步，但由于人心越来越险恶，以致许多前所未闻的、且又无药可治的奇瘟怪疫纷纷冒现，相继向人类袭击，单单一个「艾滋病」，就搞到医药界一时束手无策，这就是佛教所强调的「神通不敌因果」的正面教材，世人于此应有所醒悟才是。
    人寿越来越短，显示距离发生小三灾的时日，已愈来愈近了，未来的人类，将会面对人间三大浩劫，这是多么可怕的事呀！
    至于「大三灾」，是世界进入坏劫时所发生的火、水、风三灾。据佛经说，每一世界，都要经过成、住、坏、空四个中劫，每一中劫又各有二十个小劫的时间，等于三亿三千五百九十六万年。所谓「成」，即世界由众缘集合而组成；「住」即众生安住，有动植物，有国境，有历史；「坏」即开始毁坏，初十九小劫，坏一切动植物，后一小劫，坏众生依之而住的国土世界；「空」即坏尽后，一切俱成虚空。世界就是这样不停的成住坏空，周而复始。科学家已证实，宇宙中的每一星球，在其一生中均进行着一种周而复始的循环，但他们还算不出每一世界的寿命有多少长，佛教却说合成住坏空四个中劫，为一大劫，等于十三亿四千三百八十四万年，这也就是每一世界由成至毁的年数。
    当每一世界进入「坏」劫时，首先来临的是大火灾，是时天上同时出现七个太阳，以焚烧此世界，下自无间地狱，上至色界初禅三天，一切都烧成灰烬；接着而来的是大水灾，下自无间地狱，上至色界二禅三天，皆为大水所浸；最后到来的是大风灾，下至无间地狱，上至色界三禅三天，一切物质都被大风吹散破坏，直至世界灰飞烟灭无形无相而后已。
    若又问为什么会有火水风三灾？根据因果，世人内有贪心，外有水灾；内有瞋心，外有火灾；内有痴心，外有风灾。由此可见，水火风三灾，乃众生共业之所召感，心生则境生，心有种种不同，故境亦种种不同，然境的性质，必似其心，这也正是佛教所说「三界唯心，万法唯识」的道理。若妄心不起，则根身不生，世界亦不现矣。
    我们的世界，现在正处于「住」劫中，是于住中劫的二十小劫中之第九小劫，再过十一小劫，即要开始坏灭了。聪明的人，最好赶紧念佛，求生西方，当「小三灾」或「大三灾」来临时，我们已在阿弥陀佛的极乐世界，这才是避开人间浩劫的上上之策啊！
    我们的世界，因有种种的缺陷和痛苦，所以佛经才称之为「娑婆世界」。「娑婆」华译为「堪忍」，即是不堪忍受的痛苦，我们都甘心地忍受了。为什么大家都堪能忍受呢？因为大家都如古人所说：久处鲍鱼之肆，不闻其臭。
    佛经又称我们的世界为「五浊恶世」，「浊」是「污染」的意思，「恶」是「恶劣」的意思，合起来说，就是它受污染的程度已达到非常恶劣和严重的地步了。
    五浊者，一、劫浊，即时代受污染；二、见浊，即世人的见解受污染；三、烦恼浊，即世人的思想受污染；四、众生浊，即人性受污染；五、命浊，即生命或生活受污染。
    放眼世间，的确样样皆受污染，而且有愈来愈严重之势。尤其今日，随着科学发达，科技日新月异，为了获得丰裕的物质生活，人人都向「钱」看，都以物质财富作为衡量人生价值的标准，因此人心亦随之都变得更贪欲、瞋恚、愚痴，人性也愈来愈趋向自私、冷漠、扭曲。人人身犯杀、盗、淫；口犯妄语、两舌、恶口、绮语；意犯贪、瞋、痴。所以，现代的社会是一个十恶充满的社会，乱象丛生。
    在生活环境方面，同样的随着科技的进步，人类有能力使高山低头、河流改道、森林变秃地，加上工业迅速发展，废气、废水、废料日愈严重，现在已搞到空气污染、食物污染、地球升温、水源枯竭、沙漠扩大、物种减少，连臭氧层也破了洞，埃尔尼诺现象、拉妮娜现象接踵而至，世界到处都是乌烟瘴气！科学家已发出警告，如果这种污染的现象不获改善，再过五十年，地球将不再适合人类居住了！
    佛教说「五浊」中之「劫浊」（时代受污染），乃因后面之四浊（包括世人之见解、思想、人心、人性）受污染所促成，不知道科学家、教育家们对今日将陷世界于万劫不复之境的污染，已找出它的根源了吗？
    娑婆世界，名符其实，样样皆苦，生活在娑婆世界的众生，不但生活环境的「依报」充满了缺陷和痛苦，其「正报」身心，也一样充满了缺陷和痛苦。佛经便说人生有三苦、八苦、无量诸苦。
    何谓「三苦」？
    1、苦苦。世人既有生死之身，已经够苦，加上众苦逼迫，简直苦上加苦，故谓之苦苦。
    2、坏苦。那是每当偶尔出现的快乐失去时，所产生的痛苦。
    3、行苦。那是诸行无常、不停变化、不得安定的痛苦。
    何谓「八苦」？
    1、生苦。在胎如处牢狱，出胎如钻穴隙，嫩肤一遇空气，痛如刀割，所以初生的婴儿，无不呱呱大哭一场。
    2、老苦。人的身体发育到了顶点，即是老化的开始。这时生理退化，渐渐眼花耳聋，气虚体弱，动作迟钝，步履蹒跚。
    3、病苦。人体由地（固体）、水（液体）、火（温度）、风（气体）四大元素所组成，四大不调时，就会生病，缠绵床第，呻吟不已。
    4、死苦。死之苦比生之苦更剧烈，人将欲死，四大分散，痛如五马分尸，实非笔墨所能形容。
    5、爱别离苦。生离已凄怆，死别更断肠，以及好景凋逝，财产毁于一旦，凡此种种，都常使世人泪满襟。
    6、怨憎会苦。恶的眷属来败家，或时常与仇人见面，都是难以言喻的痛苦。
    7、求不得苦。求名求利，以及所谋不遂，皆令人百般无奈、迷茫、失望，浩叹造化弄人。
    8、五阴炽盛苦。五阴又名五蕴，即色受想行识。它的作用炽盛，把人的真性盖覆了，使人迷惑颠倒，妄生分别执着，造作诸业，故人死之后，复须再生。
    何谓「无量诸苦」？
    人人除了上面所说之三苦、八苦之外，尚有来自人事方面的无礼、侮辱、诽谤、污蔑、漫骂、冤枉、加害等等，并有来自自然界的日晒、风吹、雨打、饥渴、寒热等等。
    总之，我们的「依正」二报，皆恶劣不堪。尽管如此，我们毋须绝望，此地不好住，自有好住处，身心虽然苦，自有脱苦之妙方，佛不是跟我们介绍过阿弥陀佛和他的极乐世界吗？只要我们依教奉行，一心念佛，必能在此生中，了生死、离轮回、出三界、生净土、成佛道。极乐世界可以九品往生，我们即使生于下下品，也能够：
    ●但受身心安泰之乐，而无苦苦；
    ●但受依正庄严之乐，而无坏苦；
    ●但受三昧寂定之乐，而无行苦；
    ●有莲花化生之乐，而无胎狱之生苦；
    ●有相好光明之乐，而无衰坏之老苦；
    ●有自在康宁之乐，而无病痛之病苦；
    ●有寿命无量之乐，而无四大分散之死苦；
    ●有海会相聚之乐，而无与所爱别离之苦；
    ●有上善俱会之乐，而无怨憎相会之苦；
    ●有所欲如意之乐，而无有求不得之苦；
    ●有五蕴皆空之乐，而无五阴炽盛之苦。
    像这样人生的三苦、八苦、无量诸苦全都没有了，那才是真正的、彻底的解脱人生痛苦之道啊！
    摆在世人面前的只有两条路：一条是继续因惑（愚痴迷惑）造业，因业受苦，依旧留在三界六道之中轮回受苦，永无出期；另一条则是赶紧修行佛法，断惑证真，背尘合觉，方法最好是念佛求生西方，蒙佛来迎，往生极乐，永享妙乐！
    然而，希冀佛来接引，往生极乐，必须下定决心，一心念佛，才有成功的希望。
    清时名士郑板桥，有一首寓意深刻和传诵千古的咏松诗如下：
    咬定青山不放松，立根原在破岩中；
    千磨万击还坚劲，任尔东西南北风。
    我们今天的身是业报身，我们所生活的环境也是充满天灾人祸的娑婆世界，正如诗中的松树，立根原在高山上之破岩中。松树因能咬定青山不放松，故能千磨万击还坚劲，任尔东西南北风，傲然屹立于天地间；同样的，我们若能牢牢抓紧弥陀圣号不放松，一句佛号念到底，也能够不为邪魔外道所惑，不为五欲六尘所迷，进而由充满缺陷痛苦的娑婆世界，往生到只有快乐没有痛苦的极乐世界；从众生生死往来的秽土相对世界，进入于诸佛菩萨美妙的净土绝对世界，这才是最明智的选择啊！
    一般俗人，只知求名求利；有智慧的人，求生西方。您呢？


八、往生极乐的三要三不

    由于悚于生死之剧苦、轮回之路险、三界之无安，所以，我们无论如何，于此生中，一定要了却生死、脱离轮回、跳出三界、往生极乐，决不能再俟来生。
    然而，阿弥陀佛的极乐世界，虽说易往易生，却也不是完全没有条件的，起码你要发心修行，做到「三要三不」，才有资格往生。
    何谓「三要」？
    一要：深信
    十方诸佛，虽有无量的智慧、德能、神通、道力，能度一切的众生，然而你若不信他，他就没有办法度你。这犹如电视台全天候广播，可是你不愿扭开电视机，便看不到其节目一样。
    因此，释迦牟尼佛在《阿弥陀经》里强调说：「汝等皆当信受我语，及诸佛所说。」净宗的历代祖师，亦无不叮咛劝信，例如：八祖莲池大师说：「往生净土，要须真信，千信即千生，万信即万生。」九祖蕅益大师更说：「得生与否，全由信愿之有无；品位高下，全由持名之深浅。」
    由此可知，念佛一法，首要深信。譬如鸟儿，没有翅膀，肯定不能飞向青天，人若没有深信，也是不能往生西方。信什么呢？
    1、信自。就是要深信自己本具佛性，本来就有与佛一样的智慧与能力，只因妄想分别执着而迷失了，只要去掉妄想分别执着，立刻就能恢复原有的德能，与佛平起平坐，把臂共游。
    2、信他。他指释迦牟尼佛之言，和阿弥陀佛之愿。释迦牟尼佛说有极乐世界，肯定有极乐世界；阿弥陀佛有愿要接引众生往生其国，只要众生一心念佛，发愿求生，佛必来迎，决不食言。
    3、信因。深信以散乱心念佛，尚且能够成为将来生西种子，何况一心念佛，岂有不往生之理。
    4、信果。深信极乐世界之有无数的等觉菩萨聚会一处，乃是念佛之因而得往生之果，这种念佛是因，往生是果的情形，正好像种瓜得瓜，种豆得豆一样的合乎逻辑，真实不虚。
    5、信事。深信离此十万亿佛土之外的西方，确有一个极乐世界，其国人民，但受诸乐，无有众苦，而我们只要一心念佛，发愿求生，必定得生。
    6、信理。深信我们本具的真心佛性，竖穷三际，横遍十方，乃是法界体，极乐世界不出法界，亦即在我们自己心中。我们所见到的阿弥陀佛，是自己的真心佛性变现出来的，并不是从外面来的，乃至极乐世界的种种依正庄严，也都是我们真心佛性本来具足的东西。所谓「自性弥陀，唯心净土」。
    以上六条，乃蕅益大师的宝贵教示，做到了，才是圆满的「深信」，否则即不圆满。
    二要：切愿
    佛在《阿弥陀经》的正宗分里，说了西方世界的依正庄严之后，即说：「众生闻者，应当发愿，愿生彼国。」这是佛在此经里第一次劝人发愿。
    又在正宗分末后一段说：「是人终时，心不颠倒，即得往生阿弥陀佛极乐国土。我见是利，故说此言，若有众生闻是说者，应当发愿，生彼国土。」这是佛第二次劝人发愿。
    第三次是在劝愿流通时说：「若有人，已发愿，今发愿，当发愿，欲生阿弥陀佛国者，是诸人等，皆得不退转于阿耨多罗三藐三菩提。」
    佛劝信、劝行，只各有一次，劝愿竟有三次之多，可见「发愿」一事，至关重要。易言之，此经的扼要处，不在七日持名，而在三请「发愿」也。
    释迦牟尼佛为什么这样一而再，再而三的劝人发愿呢？这是因为弥陀佛有愿，凡发愿欲生其国者，必亲来接引，所以释迦佛便再三的殷殷叮嘱世人发愿。倘若我们发愿之后，临命终时，不生极乐国，便是释迦和弥陀说妄语，以两人都是已证至果的圣中之圣，所说肯定不是妄语，而是如实语，所以「净土虽遥，有愿必生」，那是不容置疑的事。
    蕅益大师便很肯定的说：「欲决定得生极乐世界，莫如以信为前导，愿为后鞭。信得决，愿得切，虽散心念佛，亦必往生；信不真，愿不猛，虽一心不乱，亦不得生。」依此而论，若信不深和愿不切，念佛就是喊破喉咙也是枉然的。
    既知念佛法门，信贵深，愿贵切，那么我们便应矢志不移地坚固求生西方之愿。但如何才算是「切愿」呢？起码你要对下列各项具有一股非常强烈的愿望：
    1、愿离娑婆。娑婆充满缺陷和痛苦，置身其中，不啻沉溺茫茫苦海，是故，尽此一报身，一定要脱离娑婆，决不能再等来生。
    2、愿生极乐。极乐是一切众生的乐园，是一切众生的最佳归宿，是故愿在此生中，一定要往生极乐。
    3、愿阿弥陀佛，慈光照我，授手接我，助我于此生中，如愿往生。
    4、愿一切逆境，都不改我念佛之心；一切顺境，亦不变我生西之愿。
    5、愿一切功德，庄严佛净土，作为我生西之助。
    6、愿我临命终时，预知时至，身无病苦，正念分明，舍报安祥，如入禅定。
    7、愿佛及圣众，放光接引，异香天乐，西方圣境，如在目前，以令闻者见者，悉发菩提心，求生极乐。
    8、愿花开见佛，悟无生之后，再入娑婆，普度众生。
    因为「发愿」极其重要，所以念佛人在念佛之后，无不「回向发愿」。在我们发愿求生极乐之后，即等于我们与佛有了一个这样的契约：当我们临命终时，佛一定要来授手接引。这个契约，是神圣的、永恒的，直至我们往生极乐世界而后已！
    三要：力行
    有了「深信」和「切愿」之后，自自然然的你就会「因信启愿，因愿导行」，而「力行」不懈地持名了。
    蕅益大师曾说：「得生与否，全由信愿之有无；品位高下，全由持名之深浅。」由此可知，我们将来往生品位之高下，乃胥视我们现在念佛的功夫深浅而定的。功夫愈深，生品就愈高，古往今来，那些坐化立亡，撒手便行，潇洒自在地往生者，均是平时念佛的功夫到家，有以致之。
    念佛法门，虽有实相、观想、观像和持名四种，然而其中以持名一法，收机最广，下手最易著称，《弥陀要解》即指出：「阿弥陀佛是万德洪名，以名召德，罄无不尽。故即以执持名号为正行，不必更涉观想参究等行，至简易，至直捷也。」兹介绍持名念佛的七种方法如下：
    1、高声念。即当神志昏沉，或妄念纷飞时，高声念佛，自可消除昏沉，但是长用高声，恐伤元气，及喉痛音哑，故不宜久行。
    2、金刚念。即声在唇齿之间，口念耳听，能每字听得分明，自然心定。
    3、默念。即不出声念佛，微以舌尖敲击前齿，心念相应，音声历然。
    4、禅定念。即坐禅时，澄诸念虑，寂然不动，然后以清净心，默念佛号，不缓不急，绵绵密密，或每一呼默念一字，久则纯熟，三昧忽尔现前。
    5、追顶念。念时字句甚急，一字追一字，一句顶一句，中间不留空隙，因追顶紧密，故能使杂念无法出现。
    6、礼拜念。即念一声佛号，拜一次佛，这样能使三业清净，效果很大，惟拜久必感疲劳，故应量力而行。
    7、十口气念。极忙之人，无时间念佛，可于每天早上或晚上，作十口气念，即念佛不拘声数，但以尽一口气为度，如是十次，名十口气。
    若问上述各种念佛方法，那一种最好？答案是：当你觉得用那一种方法念佛，能使心境清净，不起杂念，这一法便是此时最好之法。所以有时这一刻用甲法最好，下一刻若觉得不济事，可改用乙法或丙法，总之要以能克制妄念者为准，故不能硬性规定，那一法是最好的方法。若作硬性规定，恐怕难收念佛之实效，应善自调和为尚。
    何谓「三不」？
    1、不怀疑
    「不怀疑」就是不可有丝毫的怀疑。念佛人对下列事项绝对不可存有丝毫的怀疑：
    （一）不可怀疑自心。自心即佛性，有佛性者，必定成佛。
    （二）不可怀疑佛言。佛说有极乐世界。肯定有极乐世界。
    （三）不可怀疑佛愿。佛愿要接引众生，肯定必来接引众生。
    （四）不可怀疑因果。念佛是因，成佛是果，有其因必有其果。
    （五）不可怀疑佛土。阿弥陀佛的极乐世界，乃集十方佛国之美好于一身的净土，故其它佛国都不能与之相比。
    （六）不可怀疑法门。此法门为佛教八万四千法门中，一个极其特别奇妙的法门，能令人就在这一生中，了生死、离轮回、出三界、生净土、成佛道，故十方诸佛皆出广长舌相，同声赞扬；谁若对之怀疑不信，那便是放弃了在这一生成佛的机会，实在愚不可及。
    要知道，世人虽念佛，只要有一丝毫疑情存在，有福报者，也只能生到西方之「边地疑城」，福报差者，疑障起来，即不能往生，太可惜了。
    2、不夹杂
    「不夹杂」就是修行念佛，不可夹杂其它的法门，要一门深入。
    为了避免念佛人患上夹杂的毛病，净宗建立了「五正行」如下：
    （一）读诵正行，即专读诵净土三经；
    （二）观想正行，即专观想极乐庄严；
    （三）礼拜正行，即专礼拜阿弥陀佛；
    （四）称名正行，即专称念弥陀名号；
    （五）赞叹供养正行，即专赞叹供养弥陀。
    《大势至菩萨念佛圆通章》被印光大师列为净宗经典之一，及净空上人也说它是净宗的「心经」，那是大有道理的，因为此经把念佛的精要，和盘托出。它说：「若众生心，忆佛念佛，现前当来，必定见佛，去佛不远，不假方便，自得心开。」它的意思是说：如果众生的心，忆着佛和念着佛，现在和将来，一定可以见到佛，离成佛已经不远了，其间用不着假借其它的方法作帮助，一句佛号念到底，自自然然的即得大智慧，心开意解，见性成佛！
    此经所说的「不假方便」，指的就是我们现在所说的「不夹杂」。蕅益大师就正告世人：「切忌今日张三，明日李四。遇着教下人，又思寻章摘句；遇着宗门人，又思参究问答；遇着持律人，又思搭衣用钵。此则头头不了，帐帐不清。」
    3、不间断
    「不间断」就是念佛不可间断，要绵绵密密，心不离佛，佛不离心，毋令暂忘。这也是《大势至菩萨念佛圆通章》里所说的「净念相继」。
    要做到不间断，和净念相继，除了定时的早晚课之外，在日常生活中，还要不停的想着佛和念着佛。
    今人做不到「不间断」的理由很多，诸如工作忙、学习忙、应酬忙、娱乐忙等等，不一而足。其实，念佛是一切法门中最最方便的了，无论行、住、坐、卧、路上、车上、船上、做事、娱乐，乃至大、小便时，只要有心，都可以念佛。谁说没有时间念佛，那是为自己的「懒惰」找借口，自欺欺人，扪心自问，必然有愧也。
    上面曾说过宋朝莹珂法师往生的故事，像他那样既破戒又造恶业的人，之所以也能往生，关键即在于他不眠不休不间断的专心念佛三昼夜。
    以上所说的「三要」，乃往生的必备条件，盖信不深不能往生西方，信虽深而愿不切也不能往生西方，信深了，愿切了，如果没有力行念佛，同样还是不能往生西方。可见，深信、切愿和力行，乃往生西方之「三资粮」，既是资粮，当然不可或缺，而且愈多愈好；再加上不怀疑、不夹杂和不间断之「三不」，往生一事，可操左券，决不落空矣！蕅益大师非常清楚的告诉我们：
    ●深信、切愿、念佛，而念佛时，心多散乱者，即是下品下生。
    ●深信、切愿、念佛，而念佛时，散乱渐少者，即是下品中生。
    ●深信、切愿、念佛，而念佛时，便不散乱者，即是下品上生。
    ●念到事一心不乱，不起贪瞋痴者，即是中三品生。
    ●念到理一心不乱，任运先断见思尘沙，亦能伏断无明者，即是上三品生。
    ●信愿持名，消伏业障，带业往生，即是凡圣同居土。
    ●信愿持名，见思断尽而往生者，即是方便有余土。
    ●信愿持名，豁破一分无明而往生者，即是实报庄严土。
    ●信愿持名，持到究竟之处，无明断尽而往生者，即是常寂光土。
    由大师的开示，说明了凡是信愿持名者，可以九品往生，可以圆净四土，那是一点也不假，都是真实不虚的事！


九、往生极乐的九字真言

    我们要先声明，这里所说的「真言」，不是密宗行人所持的「咒语」、「真言」，而是能帮助世人念佛达到「一心不乱」之境界的九个字。
    这九个字，就是：发乎心、出乎口、入乎耳。
    净宗历代祖师大德，鉴于许多世人虽然努力念佛，但不得力，临终时不能往生，究其原因，皆平日念佛，有口无心，有以致之。于是，他们将前人念佛的经验和自己的心得结合起来，得出这九字真言，以便世人知所效法，在念佛时收事半功倍之效。所以这九字真言，是念佛法门的要诀，是修行念佛的心法。谁能依此要诀、心法去修，势将不难达致佛经上所说的「一心不乱」境界。
    所谓「发乎心」，就是佛号要由心而发。
    凡夫的心很多，有八识心王和五十一心所，但归纳起来，只有两种，即「真心」和「妄心」。
    「真心」又名真如、实相、如来藏、自性清净心、圆觉、法身、涅槃……等等，名相虽多，而体则一，它是属于本有的，真净妙明，永不变异，当我们的心绪宁静，无念而又无想时，就是这一种心现前；「妄心」又名缘虑心，它是属于后天的，常起妄念，时生时灭，当我们的六根入了六尘，而起思虑和分别时，就是这一种心现前。
    简单一点说，真心就是「清净心」；妄心就是「染污心」。
    那么念佛应由什么心而发呢？当然要由清净无染的「真心」而发，绝不能由染污的「妄心」而发。偏偏世人都与此相反，多数是由「妄心」而发，不是由「真心」而发，于是乎念佛时，心潮汹涌，妄念纷飞，这就难免「念佛三天，佛在眼前；念佛三年，佛在天边」了，越念离佛越远，永远也达不到「一心不乱」的境界。
    须知，「一心不乱」之一心，指的就是真心、清净心，念佛要「心中只有佛，佛外更无心」，那才是一心；若是心中还渗杂着别的念头，那已不是一心，而是二心了。一心才是「真心」，二心乃是「妄心」呀！
    因此，念佛时第一件要注意的事，就是要把充斥心中的贪、瞋、痴、慢、疑统统放下，以使心境清净平静，保持于一，不生二念。
    如果能够以清净之心来念清净之佛，自能与所念之佛，心心相应，感应道交，达致一念感应一念佛，念念感应念念佛之境，这样念佛，哪有不往生之理？
    所谓「出乎口」，就是声从口出。
    从什么口而出呢？要从「心口一致」之口而出。
    许多人念佛，口里念佛，心在打妄想，心口不一致，这样念佛，叫做「不老实念佛」，这样念佛，古德说：「喊破喉咙也枉然」。念佛必须心口一致，亦即口里念佛，心中想佛，这样念佛，才叫做「老实念佛」。这样念佛，一句有一句的功德，一句有一句的实效，所谓「功不唐捐」，你就不会白念了。记住：佛号由口而出时，必须念得清清楚楚、明明白白，这才符合「出乎口」的标准。
    所谓「入乎耳」，就是音从耳入。
    音如何从耳而入呢？就是在念佛时，所念的佛号，每一句，每一个字，都要听得清清楚楚、明明白白。即使是无声的默念，只要注意听，一样也可以听得清清楚楚的。不管什么时候，只要用心静听自己念佛的声音，任何纷乱的思潮都会立刻沉寂下来的。
    在「发乎心、出乎口、入乎耳」之九字真言中，以「入乎耳」三字为最重要，因为能否达致「一心不乱」，此为关键。为了做好「入乎耳」的功夫，念佛必须不缓不急，因为太慢了，人容易昏沉，太快了，又听不清楚，影响「入乎耳」的功夫。
    为了达致「一心不乱」的境界，我们必须时常审察自己：
    发乎心时，心里是否想得清清楚楚、明明白白？
    出乎口时，口里是否念得清清楚楚、明明白白？
    入乎耳时，耳里是否听得清清楚楚、明明白白？
    如果都清清楚楚、明明白白，则妄念就会越来越少，乃至于无，「三昧」自会忽尔现前，令你亲证「一心不乱」的境界！
    念佛贵在「一心不乱」，不在于多念快念也。而「一心不乱」，有「事一心」和「理一心」两种。事者相也，即着相而修；理者性也，即称性不着相而修。修念佛法门，一般均由有相入于无相，先往生有相之「凡圣同居土」，进而契入于无相之「常寂光土」，只要到达「凡圣同居土」，则「常寂光土」指日可期矣，因为：但得见弥陀，何愁不开悟。
    谁想在念佛方面交出漂亮的成绩单，或想成为往生极乐的新科状元，就必须对此九字真言痛下功夫。即使障深慧浅，一时达不到「一心不乱」的境界，至少也能「工夫成片」，也就是当烦恼起时，念佛能把它压下去的工夫。
    当代的净空上人告诉我们：「一般行者所讲的『工夫成片』，就是《无量寿经》中之『一向专念』，念到工夫成片，到临终阿弥陀佛来接时，先有佛光照到行者，业障立时消灭，工夫自然加倍，达到了一心不乱。若是已经念到事一心，经佛光一照，即能达到理一心。这是阿弥陀佛本愿威神的加持，所以一心不乱，不必顾虑，只要老实念佛，一定成就。」
    用现代的话来说，「工夫成片」约相等于精神初度集中；「事一心不乱」约相等于精神中度集中；「理一心不乱」约相等于精神高度集中。《遗教经》中说：「制心一处，无事不办。」意思是说，谁能使精神高度集中，那么，明自心、见自性、开智慧、得神通，无事不可办矣！
    于此要祝愿所有念佛人：把清净心念出来，把妄想分别执着念掉，共同朝向念佛的最高境界迈进！


十、往生极乐的三种福业

    为了只许成功，不许失败，亦为了确保在往生时，不发生障碍，一切志欲生西的人，除了念佛之外，还要多多注意「善根福德因缘」的培养，因为《阿弥陀经》中说：「不可以少善根福德因缘，得生彼国。」佛的意思是说：不可以微少的善根之因，和微少的福德之缘，得生极乐国。
    在往生极乐的三要（信愿行）之「行」中，便有「正行」和「助行」之分，「正行」就是老实念佛，「助行」就是能帮助正行达致其目的的工夫。而《阿弥陀经》上所说的「善根」，指的就是正行老实念佛，「福德」指的就是助行修福的工夫。又前者是「因」，后者是「缘」。当我们的「善根福德因缘」都具足了，那么往生一事，肯定就没有问题、没有障碍了。
    往生是大福报之事，世间没有一种富贵能与之媲美和相提并论，这可从凡是往生的人，都能身无病苦、预知时至，和佛菩萨亲来接迎等等瑞相看出来。那种伟大的场面，就连鼎鼎大名、以戒律著称的弘一大师，临终之时，都流下欣喜、感激的眼泪！
    这种大福报从哪里来的呢？我们又应如何修福呢？《观无量寿佛经》告诉我们：
    「欲生彼国者，当修三福：一者，孝养父母，奉事师长，慈心不杀，修十善业。二者，受持三皈，具足众戒，不犯威仪。三者，发菩提心，深信因果，读诵大乘，劝进行者。如此三事，名为净业，此三种业，乃是过去未来现在，三世诸佛，净业正因。」
    现在，我们依据佛之所说，特将欲往生西方极乐世界的人所应修习的三种福业，略作解释如下：
    第一种福
    ●孝养父母。这包括要使父母增加财物、替父母办理事务、供给所需之一切、不可违背其意愿、奉献自己之所有。但是最大的孝，乃是劝导父母皈依三宝，和求生西方。
    ●奉事师长。这包括要恭敬顺从、替老师办事、要听从指导、常以财物奉敬老师。对出家的法师，还要恭迎法师、见到法师要心生欢喜、恭请上坐、以上好之饮食供养、不可违背法师之教导、不可改变对法师的信仰和敬爱。可是，现在是末法时代，佛经说「末法时代，邪师说法，如恒河沙。」由于我们很难遇到善知识，所以必须「依法不依人」，最好依照净土经典去修，可保绝对无误。
    ●慈心不杀。要以慈悲心对待一切众生，视之如父、如母、如兄弟、如姐妹，不得伤害或残杀他们。
    ●修十善业。十善是做好人的根本，也是学佛的基础，所以念佛人一定要修十善。修行十善，善有善报，福德无量；不修十善，便是造十恶，恶有恶报，往生必有障碍。十善者：
    （一）不杀生，即不可杀害一切有生命的动物。根据《十善业道经》说，不杀生的人有十种的功德：一、于诸众生普施无畏；二、常于众生起大慈心；三、永断一切瞋恚习气；四、身常无病；五、寿命长远；六、恒为非人之所守护；七、常无恶梦寝觉快乐；八、灭除怨结众怨自解；九、无恶道怖；十、命终生天。将来成佛时，得佛随心自在寿命。
    （二）不偷盗，即不可偷拿或盗取人家的财物。不偷盗的功德：一、资财盈积、王贼水火及非爱子不能散灭；二、多人爱念；三、人不欺负；四、十方赞美；五、不忧损害；六、善名流布；七、处众无畏；八、财命色力安乐，辩才具足无缺；九、常怀施意；十、命终天生。将来成佛时，得证清净大菩提智。
    （三）不邪淫，即不可有男女不正常的茍合。不邪淫的功德：一、诸根调顺；二、永离諠掉（即美色当前，不会对之评头评足）；三、世所称叹；四、妻莫能侵。将来成佛时，得佛丈夫隐密藏相。
    （四）不妄语，即不可说虚妄不实的假话骗人。不妄语的功德：一、口常清净优钵花香；二、为诸世间之所信伏；三、发言成证，人天爱敬；四、常以爱语安慰众生；五、得胜意乐，三业清净；六、言无误失，心常欢喜；七、发言尊重，人天奉行；八、智慧殊胜无能制伏。将来成佛时，即得如来真实语。
    （五）不两舌，即不可说搬弄是非离间他人感情的话。不两舌的功德：一、得不坏身，无能害故；二、得不坏眷属，无能破故；三、得不坏信，顺本业故；四、得不坏法行，所修坚固故；五、得不坏善知识，不诳惑故。将来成佛时，得正眷属，诸魔外道不能沮坏。
    （六）不恶口，即不可说粗恶、侮辱或咒诅他人的话。不恶口的功德：一、言不乖度（度就是分寸，乖度就是没有分寸）；二、言皆利益；三、言必契理；四、言词美妙；五、言可承领；六、言则信用；七、言无可讥；八、言尽爱乐。将来成佛时，具足如来梵音声相。
    （七）不绮语，即不可花言巧语，或说轻浮无礼不正经的话。不绮语的功德：一、定为智人所爱；二、定能以智如实问答；三、定于人天威德最胜，无有虚妄。将来成佛时，即得如来诸所授记，皆不唐损。
    （八）不贪欲，即不可贪爱五欲（财、色、名、食、睡）。不贪欲的功德：一、三业自在，诸根具足故；二、财物自在，一切怨贼不能夺故；三、福德自在，随心所欲，物皆备故；四、王位自在，珍奇妙物，皆奉献故；五、所获之物，过本所求百倍殊胜，由于昔时不悭嫉故。将来成佛时，三界特尊，皆共敬养。
    （九）不瞋恚，即遇事不顺或受人侮辱时，不怀恨于心，也不发怒于形。不瞋恚的功德：一、无损恼心；二、无瞋恚心；三、无诤讼心；四、柔和质直心；五、得圣者慈心；六、常作利益，安众生心；七、身相端严，众共尊重；八、以和忍故，速生梵天。将来成佛时，得无碍心，观者无厌。
    （十）不愚痴。这里所说的愚痴不是什么都不知道，而是思想不正确，认识有错误。要不愚痴，唯有多闻佛法，了解佛理。不愚痴的功德：一、得真善意乐，真善等侣（不论年龄、知识、学问、地位等彼此都差不多的良友）；二、深信因果，宁损身命终不作恶；三、惟归依佛，非余天等；四、直心正见，永离一切吉凶疑网；五、常生人天不更恶道；六、无量福慧转转增胜；七、永离邪道，行于圣道；八、不起身见，舍诸恶业；九、住无碍见（安住在通达无碍的正见之中）；十、不堕诸难。将来成佛时，速证一切佛法，成就自在神通。
    一个明白事理的善人。愚痴的反面就是智慧，有了智慧，诸恶不作，众善奉行，所作所为，无不是福。
    第二种福
    ●受持三皈。即皈依佛、皈依法、皈依僧。一个人受持了三皈，才算是正式的佛弟子。佛经说：「皈依佛，不堕地狱；皈依法，不落饿鬼；皈依僧，不作畜生。」这三句话，就已说尽了三皈依浩大无边的功德了。
    ●具足众戒。三皈之后，还要遵守各种的戒律。戒律的意义是约束自己，做你应该做的，不做你不应该做的。凡佛弟子，在家的人，要持五戒；出家的比丘，要持二百五十戒，比丘尼要持三百四十八戒；修大乘法的人还要持菩萨戒。一切的戒都能令人防非止恶，若犯戒就是造罪，能持戒就是修福。
    ●不犯威仪。就是修行人要有修行人的样子，要守修行人的规矩，如行住坐卧，都要端端正正，令人见了，生恭敬心，若是有轻浮的举动，便是违犯威仪。持戒和守威仪，都属于修福。
    第三种福
    ●发菩提心。就是发「上求佛道，下化众生」的大心，亦即念佛人一面要求自己往生净土，完成佛道，同时还要随缘广度众生，利乐有情。「上求佛道」是自利、修慧；「下化众生」是利他、修福。所以念佛人一定要发菩提心，自利利他，福慧双修。
    ●深信因果。念佛人要深信「有如是因，得如是果」的因果定律，因为一个深信因果的人，肯定不会胡作非为，造作伤天害理的事。不做伤天害理的事，就是善，就是修福。更重要的是，念佛人要深信「念佛是因，成佛是果。」因为「忆佛念佛，必定见佛。」当见到了佛，何愁不开悟成佛？
    ●读诵大乘。念佛人应要读诵大乘佛法的经典，以便了解大乘佛法至极圆顿的道理，像读诵净土五经，便是读诵大乘之经典。
    ●劝进行者。我们不但要劝导那些向来不念佛的人，来参加我们的行列，做一个深信、切愿、力行念佛的人，而且还要劝导那些已经念佛的人，更进一步，由妄心念佛而净心念佛，由事一心不乱而理一心不乱。大慈菩萨曾说：「劝一人念佛比自己念佛功德大，劝百人千人念佛就是真菩萨，劝万人念佛就是阿弥陀佛的化身。」由此可见，劝人念佛，有无穷无尽的福报。
    上面所列之三种福业，佛说乃过去、现在、未来三世一切诸佛修成净业的真正原因，也就是修成净业之真正种子。显示「三福」不只是世人克尽本分培养优良品德之福业，也是一切世人往生极乐世界之净业。
    昔时有人问莲池大师：「一个人不信净土，不愿修念佛法门，恐是此人福薄？」大师答道：「确是此人福薄！」净土念佛法门是一个使人直接成佛的法门，没有大福报的人，不会遇到它，就是遇到了，也不会对它信愿行。例如《无量寿经》中就说到阿阇王子与五百长者，他们听佛讲此经，听了很欢喜，也希望自己将来作佛时能跟阿弥陀佛一样的伟大，但他们仅动此欢喜心，并不发心念佛，和求愿往生。佛说他们过去生中曾经供养四百亿佛，可惜善根福德不够，所以今生不能一闻即信、愿、行。
    这样的例子，现在多的是，直到去年（一九九九年）十月，根据统计全世界的人口已达六十亿，但有几人遇到此念佛法门呢？又有几人一闻就能信能愿能行呢？可以说万中无一，此无他，善根福德因缘不足，有以致之。如果有人对此法门，一闻即能信能愿能行，肯定此人必如《金刚经》之所说：「当知是人，不于一佛二佛三四五佛而种善根，已于无量千万佛所，种诸善根。」我们甚至可以说，那些一生造恶业，但临终却能忏悔和念佛之下下品往生者，他们也都有大善根大福德大因缘，他们的善根福德因缘，肯定都大过曾经供养四百亿佛的人。
    谁想证知自己是否有大善根、大福德和大因缘，那可从自己对念佛法门，是否一闻即能信、能愿、能行看出来。若如是者，应当加倍努力念佛，修善积福，千万不要错过了此千生万劫都难以遭遇的一生成佛的绝好机缘；若未如是者，亦应见贤思齐，赶紧信愿持名，搭上成佛之快车，方不枉为人一生啊！


十一、一个简单的念佛仪式

    念佛仪式，有繁有简，可随各人喜欢；功德大小，则胥视行者心存诚敬多少而定。若无诚敬，任何仪式，皆失意义。
    这里要介绍一个简单易行的念佛仪式如下：
    每日早晚，向西正立，合掌问讯，或焚香顶礼三拜，念：
    南无西方极乐世界大慈大悲阿弥陀佛 (三声)
    阿弥陀佛 (坐立均可，念百声千声或万声)
    南无观世音菩萨 (三声)
    南无大势至菩萨 (三声)
    南无清净大海众菩萨 (三声)
    念毕，再念大慈菩萨赞佛忏罪回向发愿全偈一遍：
    十方三世佛，阿弥陀第一，
    九品度众生，威德无穷极。
    我今大归依，忏悔三业罪，
    凡有诸福善，至心用回向。
    愿同念佛人，感应随时现，
    临终西方境，分明在目前。
    见闻皆精进，共生极乐国，
    见佛了生死，如佛度一切。
    最后，问讯或顶礼三拜而退。

    注意事项：
    1、家中若供有西方三圣像，须对佛礼念。
    2、念佛时，记住要发乎心、出乎口、入乎耳。
    3、佛数应由少渐多，不可由多渐少，又须持之有恒，不可或作或辍。
    4、正课时念佛，平时更要念佛，以便佛不离心，心不离佛，净念相继，无有间断。
    5、在秽处或躺在床上，不可出声念佛，因与律仪不合，只宜在心中默念，口念默念，功德一样的。
    6、拜佛时，要拜佛如佛在，即要观想所拜之佛就在面前，我以最诚敬之心顶礼，这样拜佛，才能感应道交，福至心灵。
    7、拜佛要注意三件事：（一）收摄其身，即拜佛时不得有任何不合规矩的举动；（二）郑重其语，即拜佛时不得与旁人闲话；（三）诚敬其意，即不得以轻心慢心拜佛，要心无旁骛，衷心诚恳。
    8、凡礼拜务必从容，五体投地，徐徐而拜，不可急起急落，不管是拜佛、拜塔、拜经，或拜出家人，皆应如此。
    9、念回向发愿文时，必须特别用心，要做到字字从心里过，以便在八识田中，留下深刻的印象；最忌视同具文，随便背过，徒具形式，那是没有效果的。
    10、上列之大慈菩萨赞佛忏罪回向发愿偈，古德说，此偈有大威力，能灭一切罪，长一切福，若每日如是，必中品生，如教人念，得大福报。若嫌之太长，可念普贤菩萨之发愿偈：「愿我临欲命终时，尽除一切诸障碍，面见彼佛阿弥陀，即得往生安乐剎。」或文殊菩萨之发愿偈：「愿我命终时，尽除诸障碍，面见阿弥陀，往生安乐剎。」两位大菩萨的发愿偈完全一样，只是一个七言，一个五言而已。


十二、古德时贤的金玉良言

    有位文学家说，懂得利用他人的智慧的人，是一个很聪明的人。在净土门中，有许多古德时贤充满智慧的金玉良言，读之令人茅塞顿开，有「胜读十年书」之感。希望念佛人要好好珍惜这些智慧的花朵，并以之作为自己进修的基石，做一个聪明的念佛人。
    夫称三昧者何？思专想寂之谓也。思专，则志一不分；想寂，则气虚神朗。气虚则智悟其照，神朗则无幽不彻。是二者，自然之玄符，会一而致用也。
    ——晋．慧远大师
    （编者按）思专，即心中只有阿弥陀佛；想寂，即除佛之外无丝毫其它的杂念存在。慧远大师乃中国净土宗初祖，他的这个「思专想寂」慈训，乃是念佛法门的精要所在，足为千秋万世后学之指南。

    劳生役役，其止无日。地狱诸苦，不可不惧；九品净业，不可不修。
    ——后魏．昙鸾大师

    如汝所念，遂汝所愿。
    渐渐鸠皮鹤发，看看行步龙钟。假饶金玉满堂，岂免衰残老病？任汝千般快乐，无常终是到来。唯有径路修行，但念阿弥陀佛。
    此真入佛之精要！修余行业，迂僻难成；唯此法门，速超生死。
    ——唐．善导大师

    当于净土起增进心，于阎浮提起厌离心。
    ——唐．少康大师

    有禅无净土，十人九蹉路；阴境若现前，瞥尔随他去。
    无禅有净土，万修万人去；但得见弥陀，何愁不开悟。
    有禅有净土，犹如带角虎；现世为人师，来世作佛祖。
    无禅无净土，铁床并铜柱；万劫与千生，没个人依怙。
    ——宋．延寿大师

    今人多好说参悟，好说了生死，不知在此土了悟甚难，谓之竖超三界。斯陀含，犹一往一来，况凡夫乎？此土众生，多是先生西方，然后了悟。生西方一门，谓之横超三界，万无一失。
    予见新生后学，才把一句佛顿在心头，闲思妄想，越觉沸腾，便谓念佛工夫，不能摄心。不知汝无量劫来，生死根由，如何能得即断？且万念纷飞之际，正是做工夫时节，旋收旋散，旋散旋收，久后工夫纯熟，自然妄念不起。且汝之能觉妄念重者，亏这句佛耳，如不念佛之时，澜翻潮涌，剎那不停者，自己岂能觉乎！
    ——明．莲池大师

    世人但知祖师门下，以悟为上，悟心本意，要出生死，念佛岂不是出生死法耶？参禅者，多未必出，而念佛者，出生死无疑。所以然者，参禅离想，念佛专在想，以众生久沉妄想，离之实难，若即染想，而变净想，是以毒攻毒，变换之法耳。故参究难悟，念佛易成，若果为生死心切，以参究心念佛，又何患一生不了生死乎。
    ——明．憨山大师

    只贵信得及，守得稳，直下念去，或昼夜十万，或五万三万，以决定不缺为准。毕此一生，誓无改变，而不得往生者，三世诸佛便为诳语。
    勿贪世间文字诗词，而碍正法！勿逐悭、贪、嫉妒、我慢、鄙覆习气，而自毁伤！
    世情淡一分，佛法自有一分得力。娑婆活计轻一分，生西方便有一分稳当。弹指归安养，阎浮不可留。
    ——明．蕅益大师

    念佛三昧，其来尚矣。虽曰功高易进，而末世行人，罕获灵验。良由信愿不专，未能导其善行，以要归净土故也。
    苟无真信，虽念佛持斋，放生修福，只是世间善人，报生善处受乐。当受乐时即造业，既造业已必堕苦。正眼观之，较他一阐提旃陀罗辈，仅差一步耳。
    我虽障深业重，久居苦域，是弥陀心内之众生；弥陀虽万德庄严，远在十万亿剎之外，是我心内之佛。既是心性无二，自然感应道交，如磁石吸铁，无可疑者。所谓忆佛念佛，现前当来，必定见佛，去佛不远也。
    ——清．行策大师

    在此土修行，其进道也难；彼土往生，其成佛也易。易故一生可致，难故累劫未成。是以往圣前贤，人人趣向；千经万论，处处指归。末世修行，无越于此。然经称少善不生，多福乃至。言多福，则莫若执持名号；言多善，则莫若发广大心。是以暂持圣号，胜于布施百年；一发大心，超过修行历劫。盖念佛本期作佛，大心不发，则虽念奚为？发心原为修行，净土不生，则虽发易退！是则下菩提种，耕以念佛之犁，道果自然增长；乘大愿船，入于净土之海，西方决定往生。
    茫茫大梦中，长夜谁能寤。反恋梦中欢，将醒还重做。做得不如前，一错是百错。做得胜如前，依然空么罗。造了梦中业，从苦又入苦。劝君早回头，直走西方路。万缘都放下，勤修净业课。日夜望还乡，一心求觉悟。豁然心地空，即是真净土。弥陀忽现前，原来是这个。
    ——清．实贤大师

    吾人生死关头，唯二种力：一者、心绪多端，重处偏坠，此心力也；二者、如人负债，强者先牵，此业力也。业力最大，心力尤大。以业无自除，全依于心，故心重能使业强。今以重心而修净业，则净业强。他日报尽命终，定生西方，不生余处矣。如大树大墙，寻常向西而歪，他日若倒，决不向余处也。
    真为生死，发菩提心，以深信愿，持佛名号，此十六字，为念佛法门一大纲宗。
    有禅者问曰：一切诸法，悉皆如梦。娑婆固梦也，极乐亦梦也。同是一梦，修之何益？答曰：不然！七地以前，梦中修道。无明大梦，虽等觉犹眠。唯佛一人，始称大觉。当梦眼未开之时，苦乐宛然。与其梦受娑婆之苦，何若梦受极乐之乐。况娑婆之梦，从梦入梦，展转沉迷者也。极乐之梦，从梦入觉，渐至大觉者也。梦虽同，而所以梦者，实不同也，可概论乎？
    ——清．际醒大师

    净土法门，别无奇特。但要恳切至诚，无不蒙佛接引，带业往生。
    既有真心切愿，必须至心执持南无阿弥陀佛六字圣号，无论行住坐卧，语默动静，穿衣吃饭，及大小便利等，总不离此六字或四字，必须令全心是佛，全佛是心，心佛无二，心佛一如。若能念兹在兹，念极情忘，心空佛现，则于现生之中，便能亲证三昧，待至临终，生上上品，可谓极修持之能事矣。
    随忙随闲，不离弥陀名号；顺境逆境，不忘求生西方。
    一句南无阿弥陀佛，只要念得熟，成佛尚有余裕！不学他法，又有何憾？
    心跳恶梦，乃宿世恶业所现之兆；然现境虽有善恶，转变在乎自己；恶业现而专心念佛，则恶因缘变为善因缘矣。
    当恪守净宗列祖成规，持斋念佛，改恶修善，知因识果，植福培德，以企现生消除业障，临终正念往生，庶不虚此一生，及亲为如来弟子耳。
    ——民国．印光大师

    修道是修通大涅槃之路，修成佛之道。成佛之道是大定，心中有定就是在道。修净土，念念之中有阿弥陀佛；若心中一时无阿弥陀佛，即离了道。
    修行人世间事尽量少管，佛门中事也少管，不要有是非人我，一心念佛，有空时间多看经，与佛菩萨交往谈天，岂不甚好？
    金刚经由始至终解答两个很重要的问题，一是「云何安住其心？」一是「云何降伏其心？」在净宗就很简单：云何安住其心？阿弥陀佛！云何降伏其心？阿弥陀佛！一句阿弥陀佛，便能安住其菩提心和降伏其妄心。
    若想成佛就要学佛之慈悲。念佛人要有大悲心，对一切众生要慈悲，否则与极乐世界不相应。
    对五欲六尘起贪求心，无有厌足，道业难以成就，往生净土必有障碍。只要对于世间一丝毫贪求心都没有，即可随时往生，感应道交亦从此处来。
    善有善报，恶有恶报，造业决定受报。与其造恶业，不如造善业；与其造善业，不如修净业。
    阿弥陀佛在因地中曾发四十八愿，我们的愿力若与四十八愿相同，可说与阿弥陀佛志同道合。以阿弥陀佛之四十八愿，作为我们自己的四十八愿，就容易往生西方极乐世界了。
    ——净空上人

    以上所列，皆高僧大德之语录；至于在家居士，如古时之王龙舒、彭二林，及近代之江味农、方伦居士等，对净土法门，亦有许多精辟的见解和宝贵的指示，特录于下，以飨读者：
    凡闻恶声，则念阿弥陀佛以消禳之，愿一切人不为恶行；凡见善事，则念阿弥陀佛以赞助之，愿一切人皆为善行；无事则默念阿弥陀佛，常在目前，便念念不忘；能如此者，其于净土决定往生。
    ——王龙舒居士

    子等归向极乐，全须打得一副全铁心肠，外不为六尘所染，内不为七情所锢；污泥中便有莲花出现也。
    ——彭二林居士

    须知起念即妄，念佛之念，亦妄非真，何以故？真如之性，本无念故。但因凡夫染念不停，不得已，故借念佛之净念，治其住尘之染念。盖念佛之念，虽非真如之本体，却有趋向真如之妙用。何以故？真如是清净心，佛念是清净念，同是清净，得以相应故。所以念佛之念，念念不已，能至无念，故曰殊胜方便。
    ——江味农居士

    修禅要无心无境，所以在禅定中，不管见何境界，皆是魔事。修净要有心有境，所以在念佛中，若见境界，凡所见与所念相符者，皆是正，所见与所念不符者，皆是邪。但还要知道：纵使所现之境，确为佛境，然若执之过甚，则亦成魔。楞严经说：「不作圣心，名善境界，若作圣解，即受群邪。」就是这个意思。所以远公一生，三见圣相，而亦不理不说，此正所以教后人：勿因贪恋、欣喜、分别、执着，而失念着魔也。所以与所念相符，尚且如此稳定凝重，何况不符。
    说念佛是做无生的工夫，错了，实在念佛做的，是有生的工夫。目的是要离此娑婆，生在极乐国，所以念佛人，念念要做离浊世，生净土想。倘若误认为：念佛是求无生，那是自破其法，把净土的效用，连根掘起，可知这一错非同小可，而必须加以纠正。
    不念佛时，并不觉得有念头，念佛时，反而觉得念头多者，这些念头，并不是念佛后才生起的，乃是本来就有，经念佛才发觉耳。一切众生，平日胸中，皆有无限妄想，憧憬未来，作生死根本，作三恶道根本，而主人翁向来迷于尘境，总不觉得。一旦经世途挫折，或善友提醒，乃幡然觉悟，精勤念佛，方才发现妄想众多，扰乱心体。此后若继续精勤，念佛不辍，则彼妄想，自渐次消灭，终得圆证真常，成就佛道。
    不能六字都用心时，但着重一字，便等于六字俱在。大概：急念时，应着重「阿」字，缓念时，应着重「陀」字，则心自定，试之！
    有相有语的念佛，是念应身佛，无相无语的念佛，是念法身佛。应身是有相的假佛，所以念应身佛，是为凡夫而说之法。法身是无相的真佛，所以念法身佛，才是为圣者而说之法。经中说：「端坐念实相」，这实相便是众生的自性，诸佛的法身，无相之相，故名实相。此外有相之相，不管他如何庄严，皆是虚妄，未离生灭。可知教念应身佛是方便，教念法身佛，才是究竟。不过，学者若不懂得实相念法身佛，还是照旧念应身佛，先做到往生极乐国再说。
    禅与净土，关系密切，两宗行人，功夫粗浅者，每见禅净不同处，因仅见一边说无，一边说有也。功夫精微者，则见禅净相同，盖深知极乐四种净土中的常寂光土，便是禅家的最高境界，而禅门中的涅槃妙心，也便是真正的净土。不同是见其中途，相同是见其终点，造诣既异，故见解亦异也。
    念佛明明是心住于佛，怎么说无住生心呢？须知净是净，禅是禅，这两门各有其境界，不宜混淆。凡有住生心者，皆有生处，凡夫住六尘而生心，住于贪瞋痴烦恼而生心，故其生处为三界六道。念佛人住于佛而生心，故其生处为佛国净土，境虽不同，其有生则同。生佛国的最后，还要把这一念——念佛之心遣去，才是无生无灭，无为无相的涅槃，这不但是往生以后的事，也是过三贤十圣以后的事。心中有一佛存在，这是净土宗的境界，并不是禅宗的境界。
    ——方伦居士


十三、科学时代的往生实例

    刚刚过去的二十世纪，被称为科学时代，在那一百年中，缘熟而往生西方净土者，不知凡几，虽《净土圣贤录》和《往生传》尽量搜罗记载，亦难免挂一漏万，无法尽录。于此仅录在那个时期往生的实例十则，其中出家和在家众各半，以资证明凡信愿持名，不管僧俗，决定往生。又所录之出家众，皆乃近代佛门高僧，其伟大生平事迹，大家均耳熟能详，故不再赘言，仅志其往生时所现之瑞相，由所现之瑞相，显示其人，必定往生。

    （一）
    印光大师，乃净宗第十三代祖。
    往生前，预知时至。公元一九四○年十月二十七日，示现一点小病，隔日即召集大众，宣布妙真法师为苏州灵岩山寺之住持。于是大众选十一月九日为升座日期，印光大师说：「太迟了。」又改选初四日，也说：「迟了！」最后择为初一，才点头说：「可以！」
    十一月三日晚上，进用稀粥一小碗，接着告诉真达和尚说：「净土法门，别无奇特，但要恳切至诚，无不蒙佛接引，带业往生。」
    四日凌晨一点半起来，坐着说：「念佛见佛，决定生西！」说完后，即大声念佛，二点十五分取水洗手完毕，起立云：「蒙阿弥陀佛接引，吾去也。大家要念佛，要发愿，要往生西方净土。」说完后，面向西方，端坐椅上念佛。凌晨五点，在大众念佛声中，含笑安祥往生，如入禅定，时年八十岁。
    往生百日后荼毗，得五彩舍利珠百余颗，大小舍利花及血舍利千余粒，头顶盖骨裂成五瓣如莲花形状。
    节录自《印光大师永思集》

    （二）
    弘一大师，虽以持律闻名，但笃志念佛。
    晚年时神采气力渐衰，自知将要往生，因而尽力弘法，时常劝人听时钟念佛，依照时钟滴答滴答的声响，设想为阿弥陀佛四字。若是念六字佛号者，则以第一个滴为「南无」，答为「阿弥」，第二个滴为「陀」，答为「佛」。他的听时钟念佛，不失为一个摄心念佛妙法。
    公元一九四二年春天，弘一大师前往灵瑞山讲经。不久之后，住在温陵养老院，在八月十五日中秋节为大众讲经，并向院中的老人讲说净土法要。二十三日示现些微疾病，拒绝医药及探问，只是专一念佛。二十七日绝食，只饮水。二十八日写遗嘱，交代妙莲法师负责后事。九月一日下午，在一张纸上写着「悲喜交集」，交给妙莲，并嘱咐注意：如在助念时，见我流泪，并非留恋世间、挂念亲人，而是悲喜交集所感。说完话，仍默念佛号。四日戌时（晚上七时至九时），在大众念佛声中，安详地往生了。时年六十三岁。荼毗后获舍利子一千八百粒，舍利块有六百块。
    节录自《弘一大师永思集》

    （三）
    谛闲大师，一生教阐天台，行专净土。
    公元一九三二年春夏之间，大师在上海玉佛寺讲《楞严经》，复应无锡居士之请，为讲省庵劝发菩提心文。因年事已高，炎热过劳，讲毕，即示疾。回浙江宁波，而精神日渐疲乏，乃息心休养，预备往生净土。虽没有什么痛苦，但饮食日减，身体日弱，遂将天台宗一切事务，交付妥当，令门人宝静等继续弘持。至七月二日午前，忽向西合掌，良久，说道：「佛来接引，我要往生了！」即令侍者，为之沐浴，更衣。继命寺众齐集大殿念佛。又令人扶行，趺坐龛中。午后一点十五分，于大众念佛声中，安祥含笑而逝。面色光洁，顶暖逾时不散。世寿七十五岁。
    节录自《历代净土高僧传选集》

    （四）
    倓虚大师，一生亦教阐天台，行专净土。教导后学，修习止观念佛，逢人也谆谆劝以念佛法门。其门下因念佛的功夫深厚，预知时至而往生的人，不计其数。
    公元一九六三年五月十日，大师讲《金刚经》至经中之十七分时，忽然感到疲倦，从此饮食减少，仍谈笑自如，风趣横生，经医生检察无病。同年六月十六日回到弘法精舍，准备后事，对大众说：「人生如戏，生如是，死亦如是，现在已经演完，该收场了。」有人劝他服药，大师说：「药能治病，不能治命，人命以无常为定律，无常到来，谁也难逃。我自己的生死，自己能作主，也自知去处。」并对弟子等人，诸多咐嘱，勉励各自珍重。
    六月二十二日下午二时，自己把脉说：「脉博已乱，请扶我起来，我要去了！」说完后，趺坐结弥陀结，在大众念佛声中，安祥地往生。时年八十九岁。
    弟子们为大师启建佛七共四十九天，圆满后荼毗，火化时白云缥渺，其香气传闻数里，获舍利子数千颗，骨花五大盘。
    节录自《影尘回忆录》

    （五）
    律航大师，晚年才出家，平日不论行住坐卧，佛号不离口，念珠不离手。
    大师念佛是用「并耳念佛法」，即将阿弥陀佛四字洪名，字字念得清楚，耳朵听得清楚。先将右耳听力，作意并在左耳，听一百声。再将左耳听力，并在右耳，听一百声。然后两耳平均听一百声。或者摄心记数，初三声注入左耳，次三声注入右耳，再四声两耳一起听闻，共为十声。如此循环练习，才一个月就可大见功效，偶尔生起妄念，随时觉知，日子久了养成习惯，不必作意并耳而自然并入了。大师以此度化他人，得其传者，皆称绝妙。
    公元一九六○年春天，律航大师将他在台湾住持的慈善寺交由广化法师接替，从此隐居静修，预备往生资粮。五月二十八日早晨，趺坐于连接大殿的寮房中，随众持诵早课，至念完十小咒，寂然入定，看见一场大法会，异常庄严，人数之多，世间未见。又见到已往生之莲友多人，因而自知往生的日子将到了，随即谢绝外缘，一心念佛，由每日一万声增至五万声。
    初七日立遗嘱，交代后事。十一日未时（下午一至三时），沐浴完毕，到客堂，向西方而坐，对大众开示说：「你们有幸得以信佛，又得出家，是幸运之中最幸运的人。现今告诉你们，修行的法门非常多，而以念佛法门最为方便、最圆顿殊胜。你们看我念佛二十余年，现在临命终，一心不乱，求生西方，这是最好的证明。」又站起来举起两袖说：「看我不是很好吗？身无病苦，心不贪恋。」后来又说：「此生多么幸运，老了而能出家，又得你们这些道友助念往生。若不出家，此时为妻室儿女啼哭纠缠，哪里能一心念佛，不得一心，怎能往生？」说完就独自回寮。
    过不多久，呼唤广化法师来，广化问他是否往生的时间到了？大师点点头。随即鸣钟召集大众助念，大师也随众念佛，刚开始声音紧凑而急促，渐渐小声而安定，随即安祥地往生了，当时是下午酉时（五至七点）。时年七十四岁。停灵三日，而容光焕发如生。荼毗后，获五彩舍利子数百颗，头顶骨现出莲花的颜色，半露舍利子，好像深红色璧石所镶嵌的珍珠。
    节录自《律航法师遗著》

    （六）
    二次大战之后，香港何东爵士夫人，何世礼将军之母，全家是基督徒，惟何东夫人信佛，儿女非常孝顺，家中仍有佛堂，彼此并无冲突。她的往生，给香港人很大的启示。往生之日，她把子女们以及家中亲眷一齐召来，她说，我们一家宗教自由，但是我今天要到西方极乐世界去，母子一场，你们今天念声佛号送送我。这最后的要求，于情于理都讲得过。她盘腿一坐，坐了不到一刻钟就走了，从此她一家人都信佛了。她平时不说话，临终表演给大家看，结果度了一家人。
    节录自净空法师讲述《无童寿经讲记》一书

    （七）
    台北莲友念佛团有一位李济华老居士，于一九六二年二月二十五日，向莲友讲《阿弥陀经》大义，讲了一个半小时，声音宏亮，讲完之后，向大家说：「我要回家了！」大家以为他年纪大，七十九岁了，要回家休息。没想到他下了讲台到客厅，在沙发上一坐就往生了。有人说，他两三个月以前就知道自己要走了，星期假日到老朋友处聊聊天，似有辞别之意。
    节录自净空法师讲述《无量寿经讲记》一书

    （八）
    江味农居士，一生教宗般若，行在弥陀。从小就跟随祖父持诵《金刚经》，终身不间断。他所著的《金刚经讲义》，风行海内外，是一本哙炙人口的著作。他常常领众念佛礼忏，并讲大乘经典，皆指归净土，譬如讲《金刚经》时说：「『则非』、『是名』两句，即是开念佛法要也。『则非』者，是说明自性清净，本无有念；『是名』者，是说明妄念繁多，必须执持名号，以除妄念也。必应念至无念而念，念而无念，妄尽情空，一心清净而后可。此即是所谓的一心不乱，不乱即所谓清净也。如其心净，即佛土净矣！」
    自一九三三年起，一心常在定中，晚间无梦。但每遇春末夏初之黄梅季节，必定生病数个月之久。一九三八年四月，天气阴冷潮湿，仍然卧床不起。弟子等助念，终日不断，自己则常随默念，神志非常清楚。到了五月中旬，疾病日渐严重，而神志却更加清醒。五月十八日晚上，忽然说：「金光遍照，佛来接引！」于是合掌在大众念佛声中，安然而往生。时年六十七岁。
    节录自《金刚经讲义》卷首

    （九）
    谢秀萱居士，她是福建福安县人，十七岁嫁到郑家，生活很苦，靠她做手工补助家用，生三男二女。她虽然不识字，可是天性纯良，很懂道理。不幸长子在二十九岁时病故，紧接丈夫也死了，次子月明又得重病。月明在病中梦见观音菩萨领他去看地狱，醒了之后就发心学佛，因为真正见到地狱，所以念佛非常努力，病也就好了。作为母亲的她，看见孩子如此年轻，就已这么努力，她不能落后，便也跟着用功了，让孩子带她去皈依。同时摆脱了家务，做起在家人穿的法衣，而且长斋念佛，一直很用功。到了七十八岁时，她每天都念佛八万声，达到不念而念的境地。一九八三年，她已八十八岁，临终前八天，她对孙媳说：「我已经见佛了，就要往生了，以后不吃饭了，你不必再给我送饭了。」她孙媳谨遵所言。此后八天她都不食饭，每天只是跏趺坐，搭着衣，念佛不断。念到第八天，她欣然的说：西方三圣来接引了！又说：佛的白毫光殊胜得没法子形容！说毕即合掌念佛，安祥坐化。火化时，在场的人都闻到异香，并捡到舍利子三十多粒，远近赞叹！
    摘自律航法师《百日念佛自知录》

    （十）
    杨妈妈是贵州三穗县人。
    她从小就成为镇远杨家童的寄养媳妇。十七岁时，与杨维新先生结婚。十九岁时，因为难产，非常痛苦而昏迷，梦见：自己跪在佛前，祈求生下贵子。承蒙白衣观音，送一个孩子放在她怀里，又用甘露水灌入她的口中，忽然觉得身心清凉而醒过来，孩子已经呱呱坠地了。
    这个时候，她才知道自己已经昏死一日一夜，幸好公婆信佛，祈求观音菩萨赐大悲水，保佑媳妇母子平安，愿婆媳两人长斋拜佛，以报佛恩。大悲水一灌进口中，她就醒了，从此以后，她就长斋念佛。
    不久，她先生入学选拔贡生而早逝，公婆先后过世，儿子也出外求学而后从军抗战，家中只剩下她和丫鬟罗蓉蓉，每天念珠不离手，佛号不离口，早晚课寒暑无间。她活到九十几岁，白发转青，牙齿掉落，又再长出新的。
    公元一九四五年八月，抗日战争胜利。她儿子杨少新，已荣升为司令官，衣锦还乡，率领外国妻子刁斯皮，两位孩子戎戎和球球，两位女儿梅姑和梅娘，以及洋女婿奚不得牧师等回来团聚。当时只有她儿子随母吃素念佛，其它人都信基督教，他们都认为杨母是魔鬼。
    次年，孙女梅姑和孙女婿奚不得牧师在镇远建立悔心布教所，宣传基督教义，吸引了许多信众。
    长孙戎戎，去湖南求学没有成功，因为交一些坏朋友而染上恶习，病危送到医院诊疗，护士施惠人代求观世音菩萨慈悲垂佑而很快痊愈，因为被护士小姐照顾和救命之恩所感动，而被说服，改信佛教，在公元一九四七年二月二十九日，向弥勒寺超凡和尚祈求受三皈依和五戒，法名了缘，腊月初日，娶护士小姐施惠人为妻。
    梅姑因为夫婿奚不得牧师车祸逝世，伤心欲绝，也被惠人劝化而信佛，于公元一九四八年二月十九日皈依镇远西天寺不空老和尚，将悔心布教所，改造为悔心居士林。六月十九日举行落成及西方三圣像开光典礼，同时也启建护国息灾法会三天。通知教友，欢迎各界参加，请老和尚主持，并请祖母杨夫人为居士林林长。杨夫人在法会中精进不辍，十九日下午举行通俗演讲。杨夫人登台说：「第一，我要往生极乐世界，现在将居士林交给戎戎负责。第二，我劝大家要念佛求生西方，修行方法并没有什么技巧，只要日夜不停地念下去，工夫到家，决定往生。第三，我现在预先告诉诸位，我快要往生了，希望在座大德都可以亲自看见，以做为念佛的榜样，增加信心和愿力！」
    到了二十一日法会圆满，有一千多人皈依。杨母登台对大家微笑地说：「我早已提倡青年信佛和佛化家庭。你们这些青年，现在都已皈依三宝，我家也是佛化家庭，这是我的孙媳妇惠人的功劳，使我能够实现毕生的愿望。三天以来，承蒙诸位功德加被，我的净业已经成就了。月前，观世音菩萨约定今天要来接我，所以我现在要向诸位告假了！」
    戎戎、惠人和梅姑等人一齐跪下，母亲立刻阻止她们发言，并且严厉地说：「人谁没有死呢？连佛也涅槃了，但在我还没有走之前，我先请教诸位佛教的前辈，古人有盘腿端坐逝世（又称坐化或坐脱）、站着逝世（立亡）、吹着笛子水葬、自身起火焚烧，甚至以倒立姿势逝世；逝世的方式很多，敢问他们有没有笑着逝世的，如果没有我就笑着逝世！」她说完就哈哈大笑，笑声越来越小而逝世。
    亲属们哭泣，老和尚立即告诉他们：「不许哭！不许动！孝子贤孙应赶快为她念佛，以使她往生的品位增高！」接着立即齐声念佛。
    丫鬟罗蓉蓉忽然赶来大哭地说：「她老人家一个月以前写了一张遗嘱，留下一尊玉佛，告诉我说：她逝世时，特别允许我哭，其它任何人都不许哭、不许搬动她的身体，直到明天这个时候，才能够抬回家里办理丧事！」说完，她就礼拜老和尚和大众，笑着说：「诸佛大菩萨，请你们各自为法保重，傻丫头要开始哭了！」
    于是蓉蓉就跪在杨夫人的身旁，放声大哭，哭声也越来越小，当哭声停止时，她也往生了。
    老和尚说：「罗居士也已经往生了，请诸位加紧助念佛号！因为有生必有死，想要不死，先要无生。只要皈依佛教，遵照佛陀所指示的教法修行，必然能够证悟没有生灭的永恒境界。杨夫人和罗小姐就是事实的明证，你们大家都亲眼看见，一位大笑而死，另一位大哭而死，都是往生净土的瑞相。诸位有缘皈依佛门，已经有大善根，如果你们依照杨夫人教你们的念佛方法，身体力行，一定可以了生脱死，即身成佛！」
    翌日，大家将遗体移回杨家办理丧事，杨夫人和罗蓉蓉的面貌仍栩栩如生。
    摘自陈柏达居士着《净土的见证》


示念佛法门
蕅益大师

    念佛法门。别无奇特。只深信力行为要耳。佛云。若人但念弥陀佛。是名无上深妙禅。天台云。四种三昧。同名念佛。念佛三昧。三昧中王。云栖云。一句阿弥陀佛。该罗八教。圆摄五宗。可惜今人。将念佛看做浅近勾当。谓愚夫愚妇工夫。所以信既不深。行亦不力。终日悠悠。净功莫克。设有巧设方便。欲深明此三昧者。动以参究谁字为向上。殊不知现前一念能念之心。本自离过绝非。不消作意离绝。即现前一句所念之佛。亦本自超情离计。何劳说妙谈玄。秖贵信得及。守得稳。直下念去。或昼夜十万。或五万三万。以决定不缺为准。毕此一生。誓无变改。若不得往生者。三世诸佛。便为诳语。一得往生。永无退转。种种法门。咸得现前。切忌今日张三。明日李四。遇教下人又思寻章摘句。遇宗门人。又思参究问答。遇持律人又思搭衣用钵。此则头头不了。帐帐不清。岂知念得阿弥陀佛熟。三藏十二部极则教理。都在里许。千七百公案向上机关亦在里许。三千威仪。八万细行。三聚净戒。亦在里许。
    真能念佛。放下身心世界。即大布施。真能念佛。不复起贪瞋痴。即大持戒。真能念佛。不计是非人我。即大忍辱。真能念佛。不稍间断夹杂。即大精进。真能念佛。不复妄想驰逐。即大禅定。真能念佛。不为他歧所惑。即大智慧。试自简点。若身心世界。犹未放下。贪瞋痴念。犹自现起。是非人我。犹自挂怀。间断夹杂。犹未除尽。妄想驰逐。犹未永灭。种种他歧。犹能惑志。便不为真念佛也。
    要到一心不乱境界。亦无他术。最初下手。须用数珠。记得分明。刻定课程。决定无缺。久久纯熟。不念自念。然后记数亦得。不记亦得。若初心便要说好看话。要不着相。要学圆融自在。总是信不深。行不力。饶你讲得十二分教。不得千七百转语。皆是生死岸边事。临命终时。决用不着。珍重！


示念佛三昧
蕅益大师

    念佛三昧。名宝王三昧。三昧中王。凡偏圆权实种种三昧。无不从此三昧流出。无不还归此三昧门。盖至圆顿之要旨。亦三根普利之巧便也。众生心性。一而已矣。只此一心。法尔具真如生灭二门。正随缘而不变。名真如门。即不变而随缘。名生灭门。依真如门说圆实教。依生灭门说偏权教。离真如无生灭。权是实家之权。故可为实施权。离生灭无真如。实是权家之实。故须开权显实。为实施权。有藏通别教之三。开权显实。统惟圆教之一。权实四教。无非念佛法门。
    所谓念自佛。念他佛。双念自他佛。约四教成十二种念佛三昧。又常行等四种三昧同名念佛。一一三昧。各具十二。则四十八种。复次。念他佛者。或念相好。念法门。念实相。以例念自念双。亦可各三。广历四三昧。四教则成一百四十四种。一一种。复有无量境观差别。非言可宣。而持名一法。出佛说阿弥陀经。仍在前来种种三昧之外。观经云。汝若不能念彼佛者。应称无量寿佛名字是也。此持名法门。虽似曲为中下。仍复最顿最圆。盖所持之心。无论解与不解。当体无非一境三谛。能持之心。无论达与不达。当体无非一心三观。
    请尝言之。六字弥陀。为因名故名。为因心故名。为亦名亦心故名。为非名非心故名。若因名故名。名应自持。何待心持。又名能自持。与心何预。若因心故名。是心本有名。则不持时。名何不现。若亦名亦心故名。名能有名。何待于心。心能有名。何待于名。又此名字。谁半属名。谁半属心。且不持时。名中半名虽无。心中半名应在。离既各无。合云何有。若非名非心故名。既非名非心。何能更有弥陀名字。如此推名。名字性空。缘生幻有。一名字性。即一切名字性。名字即法界。中道实相。举一全收。无一法在名字外。所念境谛既尔。能念观智。例此可知。
    复次。束此境三。总名妙假。举正报该依报。举化主该徒众。举假名该实法。一句名号。三千历然故。复次。束此观三。总名为空。以觅心无朕故。复次。名若是心。复何为名。名若非心。心何持名。心若是名。复何为心。心若非心。名何预心。于其中间。无是非是。岂非即中。虎溪云。境为妙假观为空。境观双亡即是中。亡照何尝有先后。一心圆绝了无踪此之谓也。
    悟此理而持名。则一称一念。顿圆无上菩提。纵未悟而捻珠记数。矻矻穷年。未尝不暗合道妙。全在妙境妙观之中。久久熏习。性德渐显。如染香人。身有香气。不假方便。自得心开。此莲宗诸祖。所以极力弘扬也。谁有智者。舍此别求歧径哉。